<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://astroengine.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>How Gravitational Waves Led Us to Neutron Star Gold &#8211; astroengine.com</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"flt1dmr"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title, .wf-active .post-navigation .post-title, .wf-active .comments-title, .wf-active .comment-reply-title, .wf-active .page-title{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-size:29.9px;font-style:normal;font-weight:400}.wf-active .widget .widget-title, .wf-active .entry-content .portfolio-entry-title{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-size:20.8px;font-style:normal;font-weight:400}.wf-active .entry-title{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-size:36.4px;font-style:normal;font-weight:400}.wf-active .format-aside .entry-title, .wf-active .format-image .entry-title, .wf-active .format-video .entry-title, .wf-active .format-quote .entry-title, .wf-active .format-gallery .entry-title, .wf-active .format-status .entry-title, .wf-active .format-link .entry-title, .wf-active .format-audio .entry-title, .wf-active .format-chat .entry-title{font-size:24.7px;font-style:normal;font-weight:400}@media screen and (min-width: 44.375em){.wf-active .site-title, .wf-active .post-navigation .post-title{font-size:36.4px;font-style:normal;font-weight:400}}@media screen and (min-width: 44.375em){.wf-active .entry-title{font-size:42.9px;font-style:normal;font-weight:400}}@media screen and (min-width: 61.5625em){.wf-active .entry-title{font-size:52px;font-style:normal;font-weight:400}}@media screen and (min-width: 61.5625em){.wf-active .format-aside .entry-title, .wf-active .format-image .entry-title, .wf-active .format-video .entry-title, .wf-active .format-quote .entry-title, .wf-active .format-gallery .entry-title, .wf-active .format-status .entry-title, .wf-active .format-link .entry-title, .wf-active .format-audio .entry-title, .wf-active .format-chat .entry-title{font-size:29.9px;font-style:normal;font-weight:400}}</style>
<meta name="google-site-verification" content="wZOCymVrOG1td_IDJfARYWOVALStjlegsoum2A3QA14" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=astroengine.com&amp;id=37453869&amp;t=1508714302&amp;back=https%3A%2F%2Fastroengine.com%2F2017%2F10%2F16%2Fhow-gravitational-waves-led-us-to-neutron-star-gold%2Fcomment-page-1%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//astroengine.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="astroengine.com &raquo; Feed" href="https://astroengine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="astroengine.com &raquo; Comments Feed" href="https://astroengine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="astroengine.com &raquo; How Gravitational Waves Led Us to Neutron Star&nbsp;Gold Comments Feed" href="https://astroengine.com/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkOEKwjAMhF/IWsS54Q/xWbo2zG5NW5qMube304kwpf4JOXIfOU5OUejgGTxLHEV0Y2c9ySnqgILQOpg3aq+JdvI35uwAJHvgqPQgnqpk1yGB4BsgUD5jVCx5yp6Z7J0B/BfbutB9MoZklCHZudAqV/qTwCkGI2Ig3qi/8dZc2YFgrAKX03ouYRjrN7Wst1xF8c2r3baNCYhEnmhHXGtZuCteDtW5bk5Nfaz6Bwqeouw=' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentysixteen/style.css?m=1493067000j' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>
.tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyVktFqwzAMRX9onhZoWF/GvkVxNcfFtoylkPXv5ywpWSiY7sn3inskIQxzNpaTUlLQkSIJ5GkAnWvhJv5biRJYERC9BTJzthxfq3+BP2CcTA6T80lg9hdHKlC1oisYd/UMJmw9BuNr5Gj+AUe6eLy3WLZeWQ+Jda3eRaupIzaBLarndDDmK6AvLbTQENhV6X4vt9sWhHZpPmDZVSueWXTdBGTEssza3ha1Xaiuw0fzAG1/YTyBCzxgWAKf8aPr3/q+O5+69+sPv7TWzQ==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj1sKwkAMRTfkOBRaxQ9xLX3ENuO8nGSsdfWmoB/WohAISU5ubvQYFfrW5g5IG4lrhjS90tbQRv8ClMM+1Qxbh/4Nt8EzeJ5ZFxq0oDJBqnvpidA5rHAxEDsgEmhl+mkJ/Q1h/IsZ4Fi3F5WA8PGl6rKKNvfoSSew8kCnZg+LarnFA4hLHXOjeZTGRHhnAD9fH9jZShZO7liUh6qoynK/M0/gsoMY'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://astroengine.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gravity and the Dark Side of the Cosmos: LIVE Perimeter Institute&nbsp;Lecture' href='https://astroengine.com/2017/10/04/gravity-and-the-dark-side-of-the-cosmos-live-perimeter-institute-lecture/' />
<link rel='next' title='Spinning Comet Slams its Brakes as It Makes Earth&nbsp;Flyby' href='https://astroengine.com/2017/10/19/spinning-comet-slams-its-brakes-as-it-makes-earth-flyby/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://astroengine.com/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/comment-page-1/#comments" />
<link rel='shortlink' href='http://wp.me/p2x9sF-gyI' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fastroengine.com%2F2017%2F10%2F16%2Fhow-gravitational-waves-led-us-to-neutron-star-gold%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fastroengine.com%2F2017%2F10%2F16%2Fhow-gravitational-waves-led-us-to-neutron-star-gold%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="How Gravitational Waves Led Us to Neutron Star Gold" />
<meta property="og:url" content="https://astroengine.com/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/" />
<meta property="og:description" content="One hundred and thirty million years ago in a galaxy 130 million light-years away, two neutron stars met their fate, merging as one. Trapped in a gravitational embrace, these two stellar husks spir…" />
<meta property="article:published_time" content="2017-10-17T05:56:46+00:00" />
<meta property="article:modified_time" content="2017-10-17T06:06:05+00:00" />
<meta property="og:site_name" content="astroengine.com" />
<meta property="og:image" content="https://astroengine.files.wordpress.com/2017/10/grav-neutron-stars.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="607" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@astroengine" />
<meta name="twitter:text:title" content="How Gravitational Waves Led Us to Neutron Star&nbsp;Gold" />
<meta name="twitter:image" content="https://astroengine.files.wordpress.com/2017/10/grav-neutron-stars.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@astroengine" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://astroengine.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://astroengine.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://astroengine.com/osd.xml" title="astroengine.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="astroengine.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Unraveling the fabric of spacetime" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://astroengine.com/feed/;icon-uri=https://astroengine.files.wordpress.com/2017/05/ae-logo-orbit-inv.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" />		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'twentysixteen', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://astroengine.com/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://astroengine.files.wordpress.com/2017/05/ae-logo-orbit-inv.png?w=32" sizes="32x32" />
<link rel="icon" href="https://astroengine.files.wordpress.com/2017/05/ae-logo-orbit-inv.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://astroengine.files.wordpress.com/2017/05/ae-logo-orbit-inv.png?w=180" />
<meta name="msapplication-TileImage" content="https://astroengine.files.wordpress.com/2017/05/ae-logo-orbit-inv.png?w=270" />
</head>

<body class="post-template-default single single-post postid-63656 single-format-standard mp6 customizer-styles-applied tags-hidden has-site-logo highlander-enabled highlander-light">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="https://astroengine.com/" class="site-logo-link" rel="home"><img width="350" height="350" src="https://astroengine.files.wordpress.com/2017/07/ae-logo-orbit-trans-inv.png?w=350" class="site-logo attachment-twentysixteen-logo" alt="" data-size="twentysixteen-logo" srcset="https://astroengine.files.wordpress.com/2017/07/ae-logo-orbit-trans-inv.png?w=350 350w, https://astroengine.files.wordpress.com/2017/07/ae-logo-orbit-trans-inv.png?w=150 150w, https://astroengine.files.wordpress.com/2017/07/ae-logo-orbit-trans-inv.png?w=300 300w, https://astroengine.files.wordpress.com/2017/07/ae-logo-orbit-trans-inv.png 533w" sizes="(max-width: 350px) 85vw, 350px" data-attachment-id="61429" data-permalink="https://astroengine.com/ae-logo-orbit-trans-inv/" data-orig-file="https://astroengine.files.wordpress.com/2017/07/ae-logo-orbit-trans-inv.png" data-orig-size="533,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ae-logo-orbit-trans-inv" data-image-description="" data-medium-file="https://astroengine.files.wordpress.com/2017/07/ae-logo-orbit-trans-inv.png?w=300" data-large-file="https://astroengine.files.wordpress.com/2017/07/ae-logo-orbit-trans-inv.png?w=533" /></a>
											<p class="site-title"><a href="https://astroengine.com/" rel="home">astroengine.com</a></p>
											<p class="site-description">Unraveling the fabric of spacetime</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-home-container"><ul id="menu-home" class="primary-menu"><li id="menu-item-59365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59365"><a href="http://astroengine.com">Home</a></li>
<li id="menu-item-59366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59366"><a href="https://astroengine.com/contact/">Contact</a></li>
<li id="menu-item-59367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59367"><a href="https://astroengine.com/about-2/">About</a></li>
<li id="menu-item-59409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59409"><a href="https://astroengine.com/in-the-media/">In the Media</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://astroengine.com/" rel="home">
						<img src="https://astroengine.files.wordpress.com/2017/03/cropped-sdo-corona.jpg" srcset="" sizes="" width="1200" height="279" alt="astroengine.com">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-63656" class="post-63656 post type-post status-publish format-standard hentry category-astronomy category-black-holes category-cosmology category-gravitational-waves category-neutron-stars-magnetars category-physics category-quantum-mechanics category-relativity category-stellar-physics category-universe tag-einstein tag-gamma-ray-bursts tag-gravitational-waves tag-grb tag-ligo tag-multi-messenger-astronomy tag-telescopes">
	<header class="entry-header">
		<h1 class="entry-title">How Gravitational Waves Led Us to Neutron Star&nbsp;Gold</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<figure data-shortcode="caption" id="attachment_63657" style="width: 800px" class="wp-caption alignnone"><img data-attachment-id="63657" data-permalink="https://astroengine.com/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/grav-neutron-stars/" data-orig-file="https://astroengine.files.wordpress.com/2017/10/grav-neutron-stars.jpg?w=840" data-orig-size="800,607" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="grav-neutron-stars" data-image-description="" data-medium-file="https://astroengine.files.wordpress.com/2017/10/grav-neutron-stars.jpg?w=840?w=300" data-large-file="https://astroengine.files.wordpress.com/2017/10/grav-neutron-stars.jpg?w=840?w=800" src="https://astroengine.files.wordpress.com/2017/10/grav-neutron-stars.jpg?w=840" alt="grav-neutron-stars"   class="alignnone size-full wp-image-63657" srcset="https://astroengine.files.wordpress.com/2017/10/grav-neutron-stars.jpg 800w, https://astroengine.files.wordpress.com/2017/10/grav-neutron-stars.jpg?w=150 150w, https://astroengine.files.wordpress.com/2017/10/grav-neutron-stars.jpg?w=300 300w, https://astroengine.files.wordpress.com/2017/10/grav-neutron-stars.jpg?w=768 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><figcaption class="wp-caption-text">Artist impression of a violent neutron star collision (Dana Berry, SkyWorks Digital, Inc.)</figcaption></figure>
<p>One hundred and thirty million years ago in a galaxy 130 million light-years <em>away</em>, two neutron stars met their fate, merging as one. Trapped in a gravitational embrace, these two stellar husks spiraled closer and closer until they violently ripped into one another, causing a detonation that reverberated throughout the cosmos.</p>
<p><a href="http://www.caltech.edu/news/ligo-and-virgo-make-first-detection-gravitational-waves-produced-colliding-neutron-stars-80082">On August 17</a>, the U.S.-based Laser Interferometer Gravitational-Wave Observatory (LIGO) and Italian Virgo gravitational wave detector felt the faint ripples in spacetime from that ancient neutron star collision washing through our planet. Until now, LIGO and Virgo have only confirmed the collisions and mergers of black holes, so the fact that a nearby (a relative term in this case) neutron star merger had been detected was already historic. </p>
<p>But the implications for this particular neutron star signal, which is comparatively weak in comparison with the black hole mergers that have come before it, are so profound that I&#8217;ve been finding it hard to put this grand discovery into words (<a href="https://science.howstuffworks.com/gravitational-wave-detectors-discover-colliding-neutron-stars-and-uncover-scientific-goldmine.htm">though I have tried</a>).</p>
<h2>Why It Matters</h2>
<p>With regards to gravitational waves, I feel I&#8217;ve described each gravitational wave discovery as &#8220;historic&#8221; and &#8220;a new era for astronomy&#8221; since their first detection on Sept. 15, 2015, but the detection of GW170817 may well trump all that have come before it, even though the signal was generated by neutron stars and not black hole heavyweights. </p>
<p>The thing with black holes is that when they collide and merge, they don&#8217;t necessarily produce electromagnetic radiation (i.e. visible light, X-rays or infrared radiation). They can go &#8220;bump&#8221; in the cosmic night and no intelligent being with a conventional telescope would see it happen. But in the the gravitational domain, black hole mergers echo throughout the universe; their gravitational waves travel at the speed of light, warping spacetime as they propagate. To detect these &#8220;invisible&#8221; waves, we must build instruments that can &#8220;see&#8221; the infinitesimal wobbles in the fabric of spacetime itself, and this is where laser interferometry comes in.</p>
<p>Very precise lasers are fired down miles-long tunnels in &#8220;L&#8221; shaped buildings in the two LIGO detectors (in Washington and Louisiana) and the Virgo detector near Pisa. When gravitational waves travel through us, these laser interferometers can measure the tiny spacetime warps. The more detectors measuring the same signal means a more precise observation and scientists can then work out where (and when) the black hole merger occurred.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='840' height='503' src='https://www.youtube.com/embed/I1Ut6h6PkOw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p>There are many more details that can be gleaned from the gravitational wave signal from black hole mergers, of course — including the progenitor black holes&#8217; masses, the merged mass, black hole spin etc. — but for the most part, black hole mergers are purely a gravitational affair.</p>
<p>Neutron stars, however, are a different beast and, on Aug. 17, it wasn&#8217;t only gravitational wave detectors that measured a signal from 130 million light-years away; space telescopes on the lookout for gamma-ray bursts (GRBs) also detected a powerful burst of electromagnetic radiation in the galaxy of NGC 4993, thereby pinpointing the single event that generated the gravitational waves <em>and</em> the GRB.</p>
<p>And <strong>this</strong> is the &#8220;<em>holy shit</em>&#8221; moment.</p>
<p>As Caltech&#8217;s David H. Reitze <a href="http://www.caltech.edu/news/ligo-and-virgo-make-first-detection-gravitational-waves-produced-colliding-neutron-stars-80082">puts it</a>: &#8220;This detection opens the window of a long-awaited &#8216;multi-messenger&#8217; astronomy.&#8221;</p>
<p>What Reitze is referring to is that, for the first time, both gravitational waves and electromagnetic waves (across the EM spectrum) have been observed coming from the same astrophysical event. The gravitational waves arrived at Earth <em>slightly</em> before the GRB was detected by NASA&#8217;s Fermi and ESA&#8217;s INTEGRAL space telescopes. Both space observatories recorded a short gamma-ray burst, a type of high-energy burst that was theorized (before Aug. 17) to be produced by colliding neutron stars. </p>
<figure data-shortcode="caption" id="attachment_63899" style="width: 900px" class="wp-caption alignnone"><img data-attachment-id="63899" data-permalink="https://astroengine.com/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/mass_plot_black_no_gap/" data-orig-file="https://astroengine.files.wordpress.com/2017/10/mass_plot_black_no_gap.jpg?w=840" data-orig-size="900,749" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mass_plot_black_no_gap" data-image-description="" data-medium-file="https://astroengine.files.wordpress.com/2017/10/mass_plot_black_no_gap.jpg?w=840?w=300" data-large-file="https://astroengine.files.wordpress.com/2017/10/mass_plot_black_no_gap.jpg?w=840?w=840" src="https://astroengine.files.wordpress.com/2017/10/mass_plot_black_no_gap.jpg?w=840" alt="Mass_plot_black_no_gap"   class="alignnone size-full wp-image-63899" srcset="https://astroengine.files.wordpress.com/2017/10/mass_plot_black_no_gap.jpg?w=840 840w, https://astroengine.files.wordpress.com/2017/10/mass_plot_black_no_gap.jpg?w=150 150w, https://astroengine.files.wordpress.com/2017/10/mass_plot_black_no_gap.jpg?w=300 300w, https://astroengine.files.wordpress.com/2017/10/mass_plot_black_no_gap.jpg?w=768 768w, https://astroengine.files.wordpress.com/2017/10/mass_plot_black_no_gap.jpg 900w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">The growing family of merging black holes and neutron stars observed with gravitational waves (LIGO-Virgo/Frank Elavsky/Northwestern University)</figcaption></figure>
<p>Now scientists have observational evidence that these types of GRBs are produced by colliding neutron stars as the gravitational wave fingerprint unquestionably demonstrates the in-spiraling and merger of two neutron stars. This is a perfect demonstration of multi-messenger astronomy; where an energetic event can be observed simultaneously in EM and gravitational waves to reveal untold mysteries of the universe&#8217;s most energetic events.</p>
<h2>Another Nod to Einstein</h2>
<p>The fact that the gravitational waves and gamma-rays arrived at approximately the same time is yet another nod to Einstein&#8217;s general relativity. The century-old theory predicts that gravitational waves should travel at the speed of light and, via this <em>brand spanking new</em> way of doing multi-messenger   astronomy, physicists and astronomers have again bolstered relativity with observational evidence.</p>
<p>But why did the gravitational waves arrive slightly before the GRB? Well, NASA&#8217;s Fermi team explains: &#8220;Fermi’s [Gamma-ray Burst Monitor instrument] saw the gamma-ray burst after the [gravitational wave] detection because the merger happened before the explosion,&#8221; <a href="https://twitter.com/NASAFermi/status/919938388488261635">they said in a tweet</a>.</p>
<p>In other words, when the two neutron stars collided and merged, the event immediately dissipated energy as gravitational waves that were launched through spacetime at the speed of light — that&#8217;s the source of GW170817 — but the GRB was generated shortly after.</p>
<h2>Enter the Kilonova</h2>
<p>As the neutron stars smashed together, huge quantities of neutron star matter were inevitably blasted into space, creating a superheated, dense volume of free neutrons. Neutrons are subatomic particles that form the building blocks of  atoms and if the conditions are right, the neutron star debris will undergo rapid neutron capture process (known as &#8220;r-process&#8221;) where neutrons combine with one another faster than the newly-formed radioactive particles can decay. This mechanism is responsible for synthesizing elements heavier than iron (elements lighter than iron are formed through <a href="https://en.wikipedia.org/wiki/Stellar_nucleosynthesis">stellar nucleosynthesis</a> in the cores of stars). </p>
<figure data-shortcode="caption" id="attachment_63902" style="width: 800px" class="wp-caption alignnone"><img data-attachment-id="63902" data-permalink="https://astroengine.com/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/kilonova/" data-orig-file="https://astroengine.files.wordpress.com/2017/10/kilonova.jpg?w=840" data-orig-size="800,587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kilonova" data-image-description="" data-medium-file="https://astroengine.files.wordpress.com/2017/10/kilonova.jpg?w=840?w=300" data-large-file="https://astroengine.files.wordpress.com/2017/10/kilonova.jpg?w=840?w=800" src="https://astroengine.files.wordpress.com/2017/10/kilonova.jpg?w=840" alt="kilonova"   class="alignnone size-full wp-image-63902" srcset="https://astroengine.files.wordpress.com/2017/10/kilonova.jpg 800w, https://astroengine.files.wordpress.com/2017/10/kilonova.jpg?w=150 150w, https://astroengine.files.wordpress.com/2017/10/kilonova.jpg?w=300 300w, https://astroengine.files.wordpress.com/2017/10/kilonova.jpg?w=768 768w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><figcaption class="wp-caption-text">Artist impression of colliding neutron stars generating gravitational waves and a &#8220;kilonova&#8221; (NSF/LIGO/Sonoma State University/A. Simonnet)</figcaption></figure>
<p>For decades astronomers have been searching for observational evidence of the r-process in action and now they have it. Soon after the merger, massive amounts of debris erupted in a frenzy of heavy element creation, triggering an energetic eruption known as a &#8220;kilonova&#8221; that was seen as a short GRB. The GRB was cataloged as &#8220;SSS17a.&#8221; </p>
<h2>The Golden Ticket</h2>
<p>Follow-up observations by the Hubble Space Telescope, Gemini Observatory and the ESO&#8217;s Very Large Telescope have all detected spectroscopic signatures in the afterglow consistent with the r-process taking place at the site of the kilonova, meaning heavy elements are being formed and, yes, it&#8217;s a goldmine. As in: there&#8217;s newly-synthesized gold there. And platinum. And all the other elements heavier than iron that aren&#8217;t quite so sexy. </p>
<p>And there&#8217;s <em>lots of it</em>. Researchers estimate that that single neutron star collision produced hundreds of Earth-masses of gold and platinum and they think that neutron star mergers could be the energetic process that seed the galaxies with heavy elements (with supernovas coming second).</p>
<p>So, yeah, it&#8217;s a big, big, BIG discovery that will reverberate for the decades to come. </p>
<p>The best thing is that we now <em>know</em> that our current generation of advanced gravitational wave detectors are sensitive enough to not only detect black holes merging billions of light-years away, but also detect the nearby neutron stars that are busy merging and producing gold. As more detectors are added and as the technology and techniques mature, we&#8217;ll be inundated with merging events big and small, each one teaching us something new about our universe.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='840' height='503' src='https://www.youtube.com/embed/AMwIdCyujyY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s374538691">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:374538691, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:374538694, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-3817305" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-3817305');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-3817305",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-3817305'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-669404717" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-669404717');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-669404717",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-669404717'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><script type="text/javascript">(function(g){g.__ATA.initVideoAd({format: 'inread', sectionId:374538695});})(window);</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-63656" class="share-twitter sd-button share-icon" href="https://astroengine.com/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-63656" class="share-facebook sd-button share-icon" href="https://astroengine.com/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-63656" class="share-google-plus-1 sd-button share-icon" href="https://astroengine.com/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://astroengine.com/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://astroengine.com/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-63656" class="share-pinterest sd-button share-icon" href="https://astroengine.com/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-37453869-63656-59ed273e225c9' data-src='//widgets.wp.com/likes/#blog_id=37453869&amp;post_id=63656&amp;origin=astroengine.wordpress.com&amp;obj_id=37453869-63656-59ed273e225c9' data-name='like-post-frame-37453869-63656-59ed273e225c9'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://1.gravatar.com/avatar/4e0a07ee03ca9b62566a6408d7c8af6b?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="https://astroengine.com/author/astroengine/">Ian O'Neill</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://astroengine.com/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/" rel="bookmark"><time class="entry-date published" datetime="2017-10-16T22:56:46+00:00">October 16, 2017</time><time class="updated" datetime="2017-10-16T23:06:05+00:00">October 16, 2017</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://astroengine.com/category/astronomy/" rel="category tag">Astronomy</a>, <a href="https://astroengine.com/category/physics/black-holes/" rel="category tag">Black Holes</a>, <a href="https://astroengine.com/category/universe/cosmology/" rel="category tag">Cosmology</a>, <a href="https://astroengine.com/category/universe/gravitational-waves/" rel="category tag">Gravitational Waves</a>, <a href="https://astroengine.com/category/physics/neutron-stars-magnetars/" rel="category tag">Neutron stars &amp; Magnetars</a>, <a href="https://astroengine.com/category/physics/" rel="category tag">Physics</a>, <a href="https://astroengine.com/category/physics/quantum-mechanics/" rel="category tag">Quantum Mechanics</a>, <a href="https://astroengine.com/category/physics/relativity/" rel="category tag">Relativity</a>, <a href="https://astroengine.com/category/physics/stellar-physics/" rel="category tag">Stellar Physics</a>, <a href="https://astroengine.com/category/universe/" rel="category tag">Universe</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://astroengine.com/tag/einstein/" rel="tag">Einstein</a>, <a href="https://astroengine.com/tag/gamma-ray-bursts/" rel="tag">gamma-ray bursts</a>, <a href="https://astroengine.com/tag/gravitational-waves/" rel="tag">Gravitational Waves</a>, <a href="https://astroengine.com/tag/grb/" rel="tag">GRB</a>, <a href="https://astroengine.com/tag/ligo/" rel="tag">LIGO</a>, <a href="https://astroengine.com/tag/multi-messenger-astronomy/" rel="tag">multi-messenger astronomy</a>, <a href="https://astroengine.com/tag/telescopes/" rel="tag">telescopes</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<h2 class="comments-title">
			1 thought on &ldquo;How Gravitational Waves Led Us to Neutron Star&nbsp;Gold&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-54456" class="comment byuser comment-author-robin525 even thread-even depth-1 highlander-comment">
			<article id="div-comment-54456" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://2.gravatar.com/avatar/2e2789341b70cbdf2d02d5b2529a9310?s=42&#038;d=identicon&#038;r=G' class='avatar avatar-42' height='42' width='42' />						<b class="fn"><a href='http://robinswindow.wordpress.com' rel='external nofollow' class='url'>Robin</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://astroengine.com/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/comment-page-1/#comment-54456">
							<time datetime="2017-10-17T04:53:05+00:00">
								October 17, 2017 at 4:53 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<div class="pd-rating" id="pd_rating_holder_5980140_comm_54456"></div><p>Thank you for sharing!  🙂</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://astroengine.com/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/?replytocom=54456#respond' onclick='return addComment.moveForm( "div-comment-54456", "54456", "respond", "63656" )' aria-label='Reply to Robin'>Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/comment-page-1/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="https://astroengine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="afbfc6d798" /><input type="hidden" name="_wp_http_referer" value="/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/comment-page-1/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='63656' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bfd7037bd5" /></p>
<input type="hidden" name="genseq" value="1508714302" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="163"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://astroengine.com/2017/10/04/gravity-and-the-dark-side-of-the-cosmos-live-perimeter-institute-lecture/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Gravity and the Dark Side of the Cosmos: LIVE Perimeter Institute&nbsp;Lecture</span></a></div><div class="nav-next"><a href="https://astroengine.com/2017/10/19/spinning-comet-slams-its-brakes-as-it-makes-earth-flyby/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Spinning Comet Slams its Brakes as It Makes Earth&nbsp;Flyby</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
				<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:374538693, width:300, height:250});}})(window);
			</script>
				</div>
						<div id="crt-1633006400" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1633006400');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1633006400",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1633006400'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><section id="authors-2" class="widget widget_authors"><h2 class="widget-title">Dr. Ian O&#039;Neill, astrophysicist and science communicator</h2><ul><li><a href="https://astroengine.com/author/astroengine/"> <img alt='' src='https://1.gravatar.com/avatar/4e0a07ee03ca9b62566a6408d7c8af6b?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /> <strong>Ian O&#039;Neill</strong></a></li></ul></section><section id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Follow</h2><ul><li><a href="https://www.facebook.com/astroengine/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View astroengine&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/astroengine/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View astroengine&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/astroengine/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View astroengine&#8217;s profile on Instagram</span></a></li><li><a href="https://www.linkedin.com/in/ioneill/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View ioneill&#8217;s profile on LinkedIn</span></a></li><li><a href="https://www.youtube.com/user/astroenginelive/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View astroenginelive&#8217;s profile on YouTube</span></a></li></ul></section><section id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://astroengine.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section><section id="twitter-2" class="widget widget_twitter"><h2 class="widget-title"><a href='http://twitter.com/astroengine'>My Tweets</a></h2><ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/tprstly'>tprstly</a>: We&#039;re featured on the British Games Institute website :)
Sign the petition, make it a reality!
<a href='http://twitter.com/search?q=%23gamedev'>#gamedev</a> <a href='http://twitter.com/search?q=%23indiedev'>#indiedev</a>

<a href="https://t.c…" rel="nofollow">https://t.c…</a> -- 				<a href="http://twitter.com/astroengine/statuses/922224856065642497" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/ericpare'>ericpare</a>: Is this real? Check out the answer in our new video &quot;Tube Stories 30 - Crazy camera settings at f64, 1120mm&quot;. <a href="https://t.co/Jh…" rel="nofollow">https://t.co/Jh…</a> -- 				<a href="http://twitter.com/astroengine/statuses/922171502639714304" class="timesince">4&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/ScottWLovesYou'>ScottWLovesYou</a>: @<a href='http://twitter.com/astroengine'>astroengine</a> Special non crystal technique called &quot;barely frozen&quot;. No cell walls destroyed. I&#039;ll try to save the rest o… -- 				<a href="http://twitter.com/astroengine/statuses/921939693394059264" class="timesince">19&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/ScottWLovesYou'>ScottWLovesYou</a> Thank you! The future of humanity is counting on you. -- 				<a href="http://twitter.com/astroengine/statuses/921939677954715648" class="timesince">19&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/MattDentler'>MattDentler</a>: Photo taken tonight, of all 6 living Presidents <a href="https://t.co/VAWDLUEdIx" rel="nofollow">https://t.co/VAWDLUEdIx</a> -- 				<a href="http://twitter.com/astroengine/statuses/921938710261776384" class="timesince">20&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/astroengine"  class='twitter-follow-button' data-show-count='false' data-link-color='#007acc' data-text-color='#1a1a1a'>Follow @astroengine</a></section><section id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h2 class="widget-title">Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BacFmiTnMYl/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22580958_250802702110153_1452381261732511744_n.jpg" width="640" height="640" alt="Good morning, world. Another day, another coffee, pondering the day. And wow, this table is covered in wildfire ash.... #lifeincalifornia #goodmorning #backyard #fallincalifornia #mug #coffeecup #contemplation #morningthoughts" title="Good morning, world. Another day, another coffee, pondering the day. And wow, this table is covered in wildfire ash.... #lifeincalifornia #goodmorning #backyard #fallincalifornia #mug #coffeecup #contemplation #morningthoughts" /></a>
<a href="https://www.instagram.com/p/BaKX7VSHZVb/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22352216_172052740038606_4699490513055645696_n.jpg" width="640" height="640" alt="Hello there little #succulent 🌵#plants #macros #macrophotography #green #breakfasttable #pendrysandiego" title="Hello there little #succulent 🌵#plants #macros #macrophotography #green #breakfasttable #pendrysandiego" /></a>
<a href="https://www.instagram.com/p/BaA3mJ1nel5/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22280353_340881793005570_2504253713556701184_n.jpg" width="640" height="640" alt="Vegas: the city that never sleeps. #lasvegas #drais #EVEVegas #eveonline #lastnight #city #citylights #cityscape #lv #tweetfleet" title="Vegas: the city that never sleeps. #lasvegas #drais #EVEVegas #eveonline #lastnight #city #citylights #cityscape #lv #tweetfleet" /></a>
<a href="https://www.instagram.com/p/BZ-UoiLHkLz/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22221153_137428876894654_7154654812003368960_n.jpg" width="640" height="637" alt="Amazing night at #EVEVegas! #Permaband are phenomenal. #eveonline #vegas #vegasstrong #drais" title="Amazing night at #EVEVegas! #Permaband are phenomenal. #eveonline #vegas #vegasstrong #drais" /></a>
<a href="https://www.instagram.com/p/BZ0Sy8WH9JW/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22221347_2050103758349737_6298476845599817728_n.jpg" width="640" height="640" alt="&quot;You&#039;re experiencing history tonight.&quot; - @holdenglazer •
Phenomenal night for @thecatching at @thestudyhollywood. Hailing from #NewJersey, now in #California. First gig in #LosAngeles. These guys are here to stay 🤘 •
•
•
#powerpop #powerpoprock #rock #indie #music #livemusic #hollywood #hollywoodmusic #newmusic #puretalent" title="&quot;You&#039;re experiencing history tonight.&quot; - @holdenglazer •
Phenomenal night for @thecatching at @thestudyhollywood. Hailing from #NewJersey, now in #California. First gig in #LosAngeles. These guys are here to stay 🤘 •
•
•
#powerpop #powerpoprock #rock #indie #music #livemusic #hollywood #hollywoodmusic #newmusic #puretalent" /></a>
<a href="https://www.instagram.com/p/BZwOaUAn_Fd/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22157425_369758676788979_6199788036260102144_n.jpg" width="640" height="640" alt="My thoughts are with Vegas right now. An incredible city with incredible spirit #vegasshooting" title="My thoughts are with Vegas right now. An incredible city with incredible spirit #vegasshooting" /></a>
</div>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
					<li>
				<a href="https://astroengine.com/2017/10/19/spinning-comet-slams-its-brakes-as-it-makes-earth-flyby/">Spinning Comet Slams its Brakes as It Makes Earth&nbsp;Flyby</a>
						</li>
					<li>
				<a href="https://astroengine.com/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/">How Gravitational Waves Led Us to Neutron Star&nbsp;Gold</a>
						</li>
					<li>
				<a href="https://astroengine.com/2017/10/04/gravity-and-the-dark-side-of-the-cosmos-live-perimeter-institute-lecture/">Gravity and the Dark Side of the Cosmos: LIVE Perimeter Institute&nbsp;Lecture</a>
						</li>
					<li>
				<a href="https://astroengine.com/2017/09/27/cassinis-legacy-enigmatic-enceladus-will-inspire-us-for-generations-to-come/">Cassini&#8217;s Legacy: Enigmatic Enceladus Will Inspire Us for Generations to&nbsp;Come</a>
						</li>
					<li>
				<a href="https://astroengine.com/2017/09/06/sun-erupts-with-a-monster-x9-class-solar-flare-earth-feels-its-punch/">Sun Erupts With a Monster X9-Class Solar Flare — Earth Feels Its&nbsp;Punch</a>
						</li>
				</ul>
		</section>		<section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://astroengine.com/2017/10/'> October 2017 &nbsp;(3)</option>
	<option value='https://astroengine.com/2017/09/'> September 2017 &nbsp;(3)</option>
	<option value='https://astroengine.com/2017/08/'> August 2017 &nbsp;(3)</option>
	<option value='https://astroengine.com/2017/07/'> July 2017 &nbsp;(8)</option>
	<option value='https://astroengine.com/2017/06/'> June 2017 &nbsp;(5)</option>
	<option value='https://astroengine.com/2017/05/'> May 2017 &nbsp;(9)</option>
	<option value='https://astroengine.com/2017/04/'> April 2017 &nbsp;(6)</option>
	<option value='https://astroengine.com/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://astroengine.com/2015/04/'> April 2015 &nbsp;(3)</option>
	<option value='https://astroengine.com/2015/02/'> February 2015 &nbsp;(2)</option>
	<option value='https://astroengine.com/2013/12/'> December 2013 &nbsp;(1)</option>
	<option value='https://astroengine.com/2013/10/'> October 2013 &nbsp;(2)</option>
	<option value='https://astroengine.com/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://astroengine.com/2013/07/'> July 2013 &nbsp;(1)</option>
	<option value='https://astroengine.com/2013/06/'> June 2013 &nbsp;(1)</option>
	<option value='https://astroengine.com/2013/05/'> May 2013 &nbsp;(2)</option>
	<option value='https://astroengine.com/2013/04/'> April 2013 &nbsp;(3)</option>
	<option value='https://astroengine.com/2012/12/'> December 2012 &nbsp;(3)</option>
	<option value='https://astroengine.com/2012/11/'> November 2012 &nbsp;(1)</option>
	<option value='https://astroengine.com/2012/09/'> September 2012 &nbsp;(4)</option>
	<option value='https://astroengine.com/2012/08/'> August 2012 &nbsp;(10)</option>
	<option value='https://astroengine.com/2012/07/'> July 2012 &nbsp;(5)</option>
	<option value='https://astroengine.com/2012/06/'> June 2012 &nbsp;(4)</option>
	<option value='https://astroengine.com/2012/05/'> May 2012 &nbsp;(1)</option>
	<option value='https://astroengine.com/2012/04/'> April 2012 &nbsp;(1)</option>
	<option value='https://astroengine.com/2012/03/'> March 2012 &nbsp;(1)</option>
	<option value='https://astroengine.com/2012/01/'> January 2012 &nbsp;(2)</option>
	<option value='https://astroengine.com/2011/12/'> December 2011 &nbsp;(1)</option>
	<option value='https://astroengine.com/2011/11/'> November 2011 &nbsp;(3)</option>
	<option value='https://astroengine.com/2011/05/'> May 2011 &nbsp;(2)</option>
	<option value='https://astroengine.com/2011/04/'> April 2011 &nbsp;(4)</option>
	<option value='https://astroengine.com/2011/03/'> March 2011 &nbsp;(2)</option>
	<option value='https://astroengine.com/2011/02/'> February 2011 &nbsp;(1)</option>
	<option value='https://astroengine.com/2011/01/'> January 2011 &nbsp;(5)</option>
	<option value='https://astroengine.com/2010/11/'> November 2010 &nbsp;(3)</option>
	<option value='https://astroengine.com/2010/10/'> October 2010 &nbsp;(1)</option>
	<option value='https://astroengine.com/2010/09/'> September 2010 &nbsp;(1)</option>
	<option value='https://astroengine.com/2010/08/'> August 2010 &nbsp;(3)</option>
	<option value='https://astroengine.com/2010/07/'> July 2010 &nbsp;(3)</option>
	<option value='https://astroengine.com/2010/06/'> June 2010 &nbsp;(3)</option>
	<option value='https://astroengine.com/2010/05/'> May 2010 &nbsp;(7)</option>
	<option value='https://astroengine.com/2010/04/'> April 2010 &nbsp;(8)</option>
	<option value='https://astroengine.com/2010/02/'> February 2010 &nbsp;(3)</option>
	<option value='https://astroengine.com/2010/01/'> January 2010 &nbsp;(12)</option>
	<option value='https://astroengine.com/2009/12/'> December 2009 &nbsp;(5)</option>
	<option value='https://astroengine.com/2009/11/'> November 2009 &nbsp;(7)</option>
	<option value='https://astroengine.com/2009/10/'> October 2009 &nbsp;(25)</option>
	<option value='https://astroengine.com/2009/09/'> September 2009 &nbsp;(23)</option>
	<option value='https://astroengine.com/2009/08/'> August 2009 &nbsp;(23)</option>
	<option value='https://astroengine.com/2009/07/'> July 2009 &nbsp;(25)</option>
	<option value='https://astroengine.com/2009/06/'> June 2009 &nbsp;(18)</option>
	<option value='https://astroengine.com/2009/05/'> May 2009 &nbsp;(33)</option>
	<option value='https://astroengine.com/2009/04/'> April 2009 &nbsp;(45)</option>
	<option value='https://astroengine.com/2009/03/'> March 2009 &nbsp;(42)</option>
	<option value='https://astroengine.com/2009/02/'> February 2009 &nbsp;(38)</option>
	<option value='https://astroengine.com/2009/01/'> January 2009 &nbsp;(43)</option>
	<option value='https://astroengine.com/2008/12/'> December 2008 &nbsp;(41)</option>
	<option value='https://astroengine.com/2008/11/'> November 2008 &nbsp;(36)</option>
	<option value='https://astroengine.com/2008/10/'> October 2008 &nbsp;(42)</option>
	<option value='https://astroengine.com/2008/09/'> September 2008 &nbsp;(28)</option>
	<option value='https://astroengine.com/2008/08/'> August 2008 &nbsp;(38)</option>
	<option value='https://astroengine.com/2008/07/'> July 2008 &nbsp;(38)</option>
	<option value='https://astroengine.com/2008/06/'> June 2008 &nbsp;(22)</option>
	<option value='https://astroengine.com/2008/05/'> May 2008 &nbsp;(17)</option>
	<option value='https://astroengine.com/2008/04/'> April 2008 &nbsp;(21)</option>
	<option value='https://astroengine.com/2008/03/'> March 2008 &nbsp;(19)</option>
	<option value='https://astroengine.com/2008/02/'> February 2008 &nbsp;(18)</option>
	<option value='https://astroengine.com/2008/01/'> January 2008 &nbsp;(5)</option>
	<option value='https://astroengine.com/2007/12/'> December 2007 &nbsp;(1)</option>

		</select>
		</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categories</h2><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="4003">Astronomy&nbsp;&nbsp;(98)</option>
	<option class="level-1" value="6664674">&nbsp;&nbsp;&nbsp;IYA2009&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="11996">Conspiracies&nbsp;&nbsp;(68)</option>
	<option class="level-1" value="38494">&nbsp;&nbsp;&nbsp;2012&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="97973527">&nbsp;&nbsp;&nbsp;Pseudo-science&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="434">Earth&nbsp;&nbsp;(72)</option>
	<option class="level-1" value="97973525">&nbsp;&nbsp;&nbsp;Meteors/Meteorites&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="18355364">&nbsp;&nbsp;&nbsp;Moon&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="11733">Featured Articles&nbsp;&nbsp;(337)</option>
	<option class="level-1" value="4553">&nbsp;&nbsp;&nbsp;Breaking news&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="197078">&nbsp;&nbsp;&nbsp;Guest articles&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="16723913">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Research Focus&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="352">&nbsp;&nbsp;&nbsp;Opinion&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="277">Misc.&nbsp;&nbsp;(364)</option>
	<option class="level-1" value="97973534">&nbsp;&nbsp;&nbsp;Astroengine news&nbsp;&nbsp;(62)</option>
	<option class="level-2" value="3845">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Site development&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="97973535">&nbsp;&nbsp;&nbsp;Brian Bat Foundation&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2837070">&nbsp;&nbsp;&nbsp;Carnival of Space!&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="9204">&nbsp;&nbsp;&nbsp;Conferences&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="78572">&nbsp;&nbsp;&nbsp;Coolness&nbsp;&nbsp;(91)</option>
	<option class="level-1" value="97973537">&nbsp;&nbsp;&nbsp;Discovery News&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="97973538">&nbsp;&nbsp;&nbsp;Discovery Space&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Humour&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="831">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="190">&nbsp;&nbsp;&nbsp;Movies&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="18064">&nbsp;&nbsp;&nbsp;Off the Record&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="13925">&nbsp;&nbsp;&nbsp;Outreach&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="121421">&nbsp;&nbsp;&nbsp;Radio Shows&nbsp;&nbsp;(50)</option>
	<option class="level-2" value="97973533">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Astroengine Live!&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="97973528">&nbsp;&nbsp;&nbsp;Sci-Fi/Sci-Fact&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="49818">&nbsp;&nbsp;&nbsp;Social media&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="97973529">&nbsp;&nbsp;&nbsp;Space Lifestyle Magazine&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1211">Physics&nbsp;&nbsp;(166)</option>
	<option class="level-1" value="175813">&nbsp;&nbsp;&nbsp;Black Holes&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="181122">&nbsp;&nbsp;&nbsp;Chaos Theory&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="316096">&nbsp;&nbsp;&nbsp;LHC&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="97973541">&nbsp;&nbsp;&nbsp;Neutron stars &amp; Magnetars&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="11979">&nbsp;&nbsp;&nbsp;Quantum Mechanics&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="31449">&nbsp;&nbsp;&nbsp;Relativity&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="7093716">&nbsp;&nbsp;&nbsp;Solar Physics&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="1419537">&nbsp;&nbsp;&nbsp;Stellar Physics&nbsp;&nbsp;(36)</option>
	<option class="level-2" value="725846">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Supernovae&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="26444">&nbsp;&nbsp;&nbsp;String Theory&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="18949">&nbsp;&nbsp;&nbsp;Virtual Reality&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="2659916">&nbsp;&nbsp;&nbsp;Warp Drive&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1260500">&nbsp;&nbsp;&nbsp;Wormholes&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="39264">Planets&nbsp;&nbsp;(135)</option>
	<option class="level-1" value="830472">&nbsp;&nbsp;&nbsp;Exoplanets&nbsp;&nbsp;(22)</option>
	<option class="level-1" value="31074786">&nbsp;&nbsp;&nbsp;Jupiter&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="223">&nbsp;&nbsp;&nbsp;Mars&nbsp;&nbsp;(87)</option>
	<option class="level-1" value="31074770">&nbsp;&nbsp;&nbsp;Saturn&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="80045">Solar System&nbsp;&nbsp;(79)</option>
	<option class="level-1" value="97973532">&nbsp;&nbsp;&nbsp;Asteroids&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="1029">&nbsp;&nbsp;&nbsp;Comets&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="521279">&nbsp;&nbsp;&nbsp;Space Settlement&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1199193">&nbsp;&nbsp;&nbsp;Space Weather&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="416670">Space Flight&nbsp;&nbsp;(179)</option>
	<option class="level-1" value="28582">&nbsp;&nbsp;&nbsp;ESA&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="97973540">&nbsp;&nbsp;&nbsp;JAXA&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="24193">&nbsp;&nbsp;&nbsp;Missions&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="1836">&nbsp;&nbsp;&nbsp;NASA&nbsp;&nbsp;(92)</option>
	<option class="level-1" value="4782635">&nbsp;&nbsp;&nbsp;NewSpace&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="12976239">&nbsp;&nbsp;&nbsp;UKSA&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="8145">Universe&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="45726">&nbsp;&nbsp;&nbsp;Cosmology&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="308856">&nbsp;&nbsp;&nbsp;Dark Energy&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="51517">&nbsp;&nbsp;&nbsp;Dark Matter&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="51516">&nbsp;&nbsp;&nbsp;Galaxies&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="133890">&nbsp;&nbsp;&nbsp;Gravitational Waves&nbsp;&nbsp;(17)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://astroengine.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section><section id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 37,610 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="37453869"/>
						<input type="hidden" name="source" value="https://astroengine.com/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/comment-page-1/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="8ee2eeb747" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://astroengine.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://astroengine.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://astroengine.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-home-container"><ul id="menu-home-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59365"><a href="http://astroengine.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59366"><a href="https://astroengine.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59367"><a href="https://astroengine.com/about-2/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59409"><a href="https://astroengine.com/in-the-media/">In the Media</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://astroengine.com/" rel="home">astroengine.com</a></span>
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201742y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4e0a07ee03ca9b62566a6408d7c8af6b">
	</div>
	<div class="grofile-hash-map-2e2789341b70cbdf2d02d5b2529a9310">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/astroengine.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/astroengine.wordpress.com\/wp-login.php?action=logout&_wpnonce=13ac833a95","homeURL":"https:\/\/astroengine.com\/","postID":"63656","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
		<div class="wpcnt wpcnt-header">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:374538692, width:728, height:90});}})(window);
			</script>
				</div>
						<div id="crt-1629621918" style="width:728px;height:90px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1629621918');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-1629621918",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1629621918'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div>
		<script type="text/javascript">
			jQuery('.wpcnt-header').insertBefore('#page');
		</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="37453869" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://astroengine.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="astroengine.com" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="86f5533e4a" /><input type="hidden" name="_wp_http_referer" value="/2017/10/16/how-gravitational-waves-led-us-to-neutron-star-gold/comment-page-1/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/astroengine.com\/2017\/10\/16\/how-gravitational-waves-led-us-to-neutron-star-gold\/":63656};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_5980140_comm_54456={"id":5980140,"unique_id":"wp-comment-54456","title":"Thank%20you%20for%20sharing%21%20%20%3A-%29...","permalink":"https:\/\/astroengine.com\/2017\/10\/16\/how-gravitational-waves-led-us-to-neutron-star-gold\/#comment-54456","item_id":"_comm_54456"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_5980140_comm_54456 == 'undefined' ){PDRTJS_5980140_comm_54456 = new PDRTJS_RATING( PDRTJS_settings_5980140_comm_54456 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script><script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZYOg1SY6i0xDaP5w1K4fLdq5ffDgyQJTrBQrhCayb5eNDIU4p8i2k+j2pDSQGZknGHc0JTUmD45qNniLH750hF2qTepVarW4F6ZUMAU=' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"37453869","siteName":"astroengine.com","siteURL":"https:\/\/astroengine.com","icon":"<img alt='' src='https:\/\/astroengine.files.wordpress.com\/2017\/05\/ae-logo-orbit-inv.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/astroengine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fastroengine.com%2F2017%2F10%2F16%2Fhow-gravitational-waves-led-us-to-neutron-star-gold%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/astroengine.com\/wp-admin\/admin-ajax.php","nonce":"c18c3c0f5e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8ee2eeb747\" \/>","referer":"https:\/\/astroengine.com\/2017\/10\/16\/how-gravitational-waves-led-us-to-neutron-star-gold\/comment-page-1\/","canFollow":"1","feedID":"2757939","statusMessage":"","customizeLink":"https:\/\/astroengine.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fastroengine.wordpress.com%2F2017%2F10%2F16%2Fhow-gravitational-waves-led-us-to-neutron-star-gold%2Fcomment-page-1%2F","postID":"63656","shortlink":"http:\/\/wp.me\/p2x9sF-gyI","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/astroengine.com\/63656","statsLink":"https:\/\/wordpress.com\/stats\/post\/63656\/astroengine.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Sixteen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 37,610 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/astroengine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fastroengine.com%2F2017%2F10%2F16%2Fhow-gravitational-waves-led-us-to-neutron-star-gold%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/astroengine.com\/wp-admin\/admin-ajax.php","nonce":"a3551a08fd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/astroengine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fastroengine.com%2F2017%2F10%2F16%2Fhow-gravitational-waves-led-us-to-neutron-star-gold%2F","blog_id":"37453869","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=37453869&v=wpcom&tz=-7&user_id=0&subd=astroengine","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkdtuwzAIhl9oDm2nHW6mPcrkOqQh8algp83bj0xrFU1VpF2Bfn74wIZLNi7FgrHAINDiRA7ztRnkCValUE329URRwNOIAueKFXsbW4/811x6DGrJ9QjlosIsdC2IcQHISNl4iqPpkqtiOrqzKDpfW21Um0shaKdhzH5uAsX/MLoaXaEUZeMK2+pQc7QMwUpB1sykCZlp2eCubU34YSwT7tmGm1GybkQTmkkR6YGyPnP9FpIf64P+Ac+/oVm7HvCd5VQFPQxYsnWjuQlbF44kAYt5bnbwpWToEocNf05STOctMUhvmeLpFrXpM3zsX3aH1/f922E3fAMdCO1S'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'37453869','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'37453869','v':'wpcom','tz':'-7','user_id':'0','post':'63656','subd':'astroengine'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEo9WXFZM2k9fDlzc2JWP3hETzFRNDFNOT11fjNqYVJdS3BRJnMxSTNjVmxZNUo0dG9iTzB6WDd5UEglRiVsWXNoMTVORVQtaVN2b0ljUmlBPV1FcG9FRkNVUiZMTFNdVnVwa0dueXo/NFRKU3xHUUNEZXg2NnAzPTFxSklJcC1hY1plWVRnMmZFXVhIbG1POWRJb2ZTL3ZjVHFhYiZHTGYyJlVpbTZCLmJIcTUxdGN1Z0ozcEFdc28xcStIUz0mfHouUHIwTlpDPUVdT1BSZ355SndrU3EzTitBc2xpWjg/OHVIYzF+UV03eSZNRFVpU0EvPyVONC9DczNLWQ=='}]);
_stq.push([ 'clickTrackerInit', '37453869', '63656' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
