<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://astroengine.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>We&#8217;re Really Confused Why Supermassive Black Holes Exist at the Dawn of the Cosmos &#8211; astroengine.com</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"flt1dmr"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title, .wf-active .post-navigation .post-title, .wf-active .comments-title, .wf-active .comment-reply-title, .wf-active .page-title{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-size:29.9px;font-style:normal;font-weight:400}.wf-active .widget .widget-title, .wf-active .entry-content .portfolio-entry-title{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-size:20.8px;font-style:normal;font-weight:400}.wf-active .entry-title{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-size:36.4px;font-style:normal;font-weight:400}.wf-active .format-aside .entry-title, .wf-active .format-image .entry-title, .wf-active .format-video .entry-title, .wf-active .format-quote .entry-title, .wf-active .format-gallery .entry-title, .wf-active .format-status .entry-title, .wf-active .format-link .entry-title, .wf-active .format-audio .entry-title, .wf-active .format-chat .entry-title{font-size:24.7px;font-style:normal;font-weight:400}@media screen and (min-width: 44.375em){.wf-active .site-title, .wf-active .post-navigation .post-title{font-size:36.4px;font-style:normal;font-weight:400}}@media screen and (min-width: 44.375em){.wf-active .entry-title{font-size:42.9px;font-style:normal;font-weight:400}}@media screen and (min-width: 61.5625em){.wf-active .entry-title{font-size:52px;font-style:normal;font-weight:400}}@media screen and (min-width: 61.5625em){.wf-active .format-aside .entry-title, .wf-active .format-image .entry-title, .wf-active .format-video .entry-title, .wf-active .format-quote .entry-title, .wf-active .format-gallery .entry-title, .wf-active .format-status .entry-title, .wf-active .format-link .entry-title, .wf-active .format-audio .entry-title, .wf-active .format-chat .entry-title{font-size:29.9px;font-style:normal;font-weight:400}}</style>
<meta name="google-site-verification" content="gobU6l9VGzLgCA9Vg+BXkFl3bzoUnnJhEgAd1QyF+jQ=" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=astroengine.com&amp;id=37453869&amp;t=1494722687&amp;back=https%3A%2F%2Fastroengine.com%2F2017%2F05%2F12%2Fwere-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//astroengine.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="astroengine.com &raquo; Feed" href="https://astroengine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="astroengine.com &raquo; Comments Feed" href="https://astroengine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="astroengine.com &raquo; We&#8217;re Really Confused Why Supermassive Black Holes Exist at the Dawn of the&nbsp;Cosmos Comments Feed" href="https://astroengine.com/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkOEKwjAMhF/IWoZj6g/xWbo2zG5NW5qMube304kwpf4JOXIfOU5OUejgGTxLHEV0Y2c9ySnqgILQOpg3aq+JdvI35uwAJHvgqPQgnqpk1yGB4BsgUD5jVCx5yp6Z7J0B/BfbutB9MoZklCHZudAqV/qTwCkGI2Ig3qi/8dZc2YFgrAKX03ouYRibN7Wst1xF8c2r3baNCYhEnmhHXGtZuCteqvp0PDRVfa77Bwpzouc=' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentysixteen/style.css?m=1493067000j' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>
.tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJyNkdFOwzAMRX+IYJA2GA+Ib3EzLzVK4ih2Vfb3pLRTmZAinnKvdY/tJDAX5yUbZQMbKZFCmQawuRWuyl9GlMGrgto1kpuLl/TY/AP8AtPkSpwCZ4WZz4FMoWnDUDHt6j+YimeMLtGZ0XELboNXliGLrdWb6DUNJC6KR2PJd8ZdInLtoZWGKKHJ8HP53fYg9EvzAeuuevEiausmoCPWZdZ29qjthdo6cm/+QNt3jgcIUQaMS+AjvT8f3p5eTy/H0/HzG6u4v7A=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj1sOwkAIRTfkONa0sT/GtfSBLXVeDoy1rl6a6Ie10YSEAIfLRY9BoWtMaoH0IHFNEKdX2g600b8AZbGLFcPWonvDjXcMjmfW+hoNqEQQq056InT2K1zwxBaIBFqZflpCd0MY/2IDcKiai4pA+PhStUkFkzp0pCMYeaBVs4dFtdziHsSlDqnWPEpjIrwzgJuv92xNIQsne8zy8rAvsyLfDU/gsoMS'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://astroengine.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Astroengine Roundup: Time Machines, Stealth Solar Eruptions, Comet&nbsp;Oxygen' href='https://astroengine.com/2017/05/12/astroengine-roundup-time-machines-stealth-solar-eruptions-comet-oxygen/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://astroengine.com/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/" />
<link rel='shortlink' href='http://wp.me/p2x9sF-fJS' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fastroengine.com%2F2017%2F05%2F12%2Fwere-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fastroengine.com%2F2017%2F05%2F12%2Fwere-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="We&#8217;re Really Confused Why Supermassive Black Holes Exist at the Dawn of the Cosmos" />
<meta property="og:url" content="https://astroengine.com/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/" />
<meta property="og:description" content="Supermassive black holes can be millions to billions of times the mass of our sun. To grow this big, you&#8217;d think these gravitational behemoths would need a lot of time to grow. But you&#8217;…" />
<meta property="article:published_time" content="2017-05-12T23:20:21+00:00" />
<meta property="article:modified_time" content="2017-05-12T23:35:29+00:00" />
<meta property="og:site_name" content="astroengine.com" />
<meta property="og:image" content="https://astroengine.files.wordpress.com/2017/05/eso1229a.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="768" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@astroengine" />
<meta name="twitter:image" content="https://astroengine.files.wordpress.com/2017/05/eso1229a.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@astroengine" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0d2426f81c80635c509ed26e4d7cbf9d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0d2426f81c80635c509ed26e4d7cbf9d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0d2426f81c80635c509ed26e4d7cbf9d?s=114" />
<link rel='openid.server' href='https://astroengine.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://astroengine.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://astroengine.com/osd.xml" title="astroengine.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="astroengine.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Unraveling the fabric of space-time" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://astroengine.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/0d2426f81c80635c509ed26e4d7cbf9d?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="We&#8217;re Really Confused Why Supermassive Black Holes Exist at the Dawn of the&nbsp;Cosmos | astroengine.com on WordPress.com" />
<meta name="description" content="Supermassive black holes can be millions to billions of times the mass of our sun. To grow this big, you&#039;d think these gravitational behemoths would need a lot of time to grow. But you&#039;d be wrong. When looking back into the dawn of our universe, astronomers can see these monsters pumping out huge quantities of&hellip;" />
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '1',
				adSafe: '1',
				domain: 'astroengine.com',
				pageURL: 'https://astroengine.com/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://astroengine.com/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-60504 single-format-standard mp6 customizer-styles-applied tags-hidden has-site-logo highlander-enabled highlander-light">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="https://astroengine.com/" class="site-logo-link" rel="home"><img width="250" height="250" src="https://astroengine.files.wordpress.com/2017/02/astroengine_logo_temp.png?w=250" class="site-logo attachment-twentysixteen-logo" alt="" data-size="twentysixteen-logo" srcset="https://astroengine.files.wordpress.com/2017/02/astroengine_logo_temp.png 250w, https://astroengine.files.wordpress.com/2017/02/astroengine_logo_temp.png?w=150 150w" sizes="(max-width: 250px) 85vw, 250px" data-attachment-id="59785" data-permalink="https://astroengine.com/astroengine_logo_temp/" data-orig-file="https://astroengine.files.wordpress.com/2017/02/astroengine_logo_temp.png" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="astroengine_logo_temp" data-image-description="" data-medium-file="https://astroengine.files.wordpress.com/2017/02/astroengine_logo_temp.png?w=250" data-large-file="https://astroengine.files.wordpress.com/2017/02/astroengine_logo_temp.png?w=250" /></a>
											<p class="site-title"><a href="https://astroengine.com/" rel="home">astroengine.com</a></p>
											<p class="site-description">Unraveling the fabric of space-time</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-home-container"><ul id="menu-home" class="primary-menu"><li id="menu-item-59365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59365"><a href="http://astroengine.com">Home</a></li>
<li id="menu-item-59366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59366"><a href="https://astroengine.com/contact/">Contact</a></li>
<li id="menu-item-59367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59367"><a href="https://astroengine.com/about-2/">About</a></li>
<li id="menu-item-59409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59409"><a href="https://astroengine.com/in-the-media/">In the Media</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://astroengine.com/" rel="home">
						<img src="https://astroengine.files.wordpress.com/2017/03/cropped-event-horizon-telescope.jpg" srcset="" sizes="" width="1200" height="280" alt="astroengine.com">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-60504" class="post-60504 post type-post status-publish format-standard hentry category-astronomy category-black-holes category-cosmology category-galaxies category-physics category-universe tag-accretion-disk tag-astrophysics tag-black-holes tag-mysteries tag-mystery tag-physics tag-quasar tag-quasars tag-science tag-supermassive-black-hole tag-supermassive-black-holes">
	<header class="entry-header">
		<h1 class="entry-title">We&#8217;re Really Confused Why Supermassive Black Holes Exist at the Dawn of the&nbsp;Cosmos</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<figure data-shortcode="caption" id="attachment_60599" style="width: 1280px" class="wp-caption alignnone"><img data-attachment-id="60599" data-permalink="https://astroengine.com/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/eso1229a/" data-orig-file="https://astroengine.files.wordpress.com/2017/05/eso1229a.jpg?w=840" data-orig-size="1280,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eso1229a" data-image-description="" data-medium-file="https://astroengine.files.wordpress.com/2017/05/eso1229a.jpg?w=840?w=300" data-large-file="https://astroengine.files.wordpress.com/2017/05/eso1229a.jpg?w=840?w=840" src="https://astroengine.files.wordpress.com/2017/05/eso1229a.jpg?w=840" alt="eso1229a"   class="alignnone size-full wp-image-60599" srcset="https://astroengine.files.wordpress.com/2017/05/eso1229a.jpg?w=840 840w, https://astroengine.files.wordpress.com/2017/05/eso1229a.jpg?w=150 150w, https://astroengine.files.wordpress.com/2017/05/eso1229a.jpg?w=300 300w, https://astroengine.files.wordpress.com/2017/05/eso1229a.jpg?w=768 768w, https://astroengine.files.wordpress.com/2017/05/eso1229a.jpg?w=1024 1024w, https://astroengine.files.wordpress.com/2017/05/eso1229a.jpg 1280w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">ESO</figcaption></figure>
<p>Supermassive black holes can be millions to billions of times the mass of our sun. To grow this big, you&#8217;d think these gravitational behemoths would need a lot of time to grow. But you&#8217;d be wrong.</p>
<p>When looking back into the dawn of our universe, astronomers can see these monsters pumping out huge quantities of radiation as they consume stellar material. Known as quasars, these objects are the centers of primordial galaxies with supermassive black holes at their hearts. </p>
<p>Now, using the twin W. M. Keck Observatory telescopes on Hawaii, researchers have found three quasars all with billion solar mass supermassive black holes in their cores. This is a puzzle; all three quasars have apparently been active for short periods and exist in an epoch when the universe was less than a billion years old.</p>
<p>Currently, astrophysical models of black hole accretion (basically models of how fast black holes consume matter — likes gas, dust, stars and anything else that might stray too close) woefully overestimate how long it takes for black holes to grow to supermassive proportions. What&#8217;s more, by studying the region surrounding these quasars, researchers at the Max Planck Institute for Astronomy (MPIA) in Germany <a href="http://www.mpia.de/news/science/2017-05-young-quasars">have found that these quasars have been active for less than 100,000 years</a>.</p>
<p>To put it mildly, this makes no sense.</p>
<p>&#8220;We don&#8217;t understand how these young quasars could have grown the supermassive black holes that power them in such a short time,&#8221; said lead author Christina Eilers, a post-doctorate student at MPIA.</p>
<p>Using Keck, the team could take some surprisingly precise measurements of the quasar light, thereby revealing the conditions of the environment surrounding these bright baby galaxies. </p>
<figure data-shortcode="caption" id="attachment_60603" style="width: 1500px" class="wp-caption alignnone"><img data-attachment-id="60603" data-permalink="https://astroengine.com/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/discoveryint/" data-orig-file="https://astroengine.files.wordpress.com/2017/05/discoveryint.jpg?w=840" data-orig-size="1500,1020" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="discoveryint" data-image-description="" data-medium-file="https://astroengine.files.wordpress.com/2017/05/discoveryint.jpg?w=840?w=300" data-large-file="https://astroengine.files.wordpress.com/2017/05/discoveryint.jpg?w=840?w=840" src="https://astroengine.files.wordpress.com/2017/05/discoveryint.jpg?w=840" alt="discoveryint"   class="alignnone size-full wp-image-60603" srcset="https://astroengine.files.wordpress.com/2017/05/discoveryint.jpg?w=840 840w, https://astroengine.files.wordpress.com/2017/05/discoveryint.jpg?w=150 150w, https://astroengine.files.wordpress.com/2017/05/discoveryint.jpg?w=300 300w, https://astroengine.files.wordpress.com/2017/05/discoveryint.jpg?w=768 768w, https://astroengine.files.wordpress.com/2017/05/discoveryint.jpg?w=1024 1024w, https://astroengine.files.wordpress.com/2017/05/discoveryint.jpg 1500w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">MPIA</figcaption></figure>
<p>Models predict that after forming, quasars began funneling huge quantities of matter into the central black holes. In the early universe, there was a lot of matter in these baby galaxies, so the matter was rapidly consumed. This created superheated accretion disks that throbbed with powerful radiation. The radiation blew away a comparatively empty region surrounding the quasar called a &#8220;proximity zone.&#8221; The larger the proximity zone, the longer the quasar had been active and therefore the size of this zone can be used to gauge the age (and therefore mass) of the black hole.</p>
<p>But the proximity zones measured around these quasars revealed activity spanning less than 100,000 years. This is a heartbeat in cosmic time and nowhere near enough time for a black hole pack on the supermassive pounds.</p>
<p>&#8220;No current theoretical models can explain the existence of these objects,&#8221; said Joseph Hennawi, who led the MPIA team. &#8220;The discovery of these young objects challenges the existing theories of black hole formation and will require new models to better understand how black holes and galaxies formed.&#8221;</p>
<p>The researchers now hope to track down more of these ancient quasars and measure their proximity zones in case these three objects are a fluke. But this latest twist in the nature of supermassive black holes has only added to the mystery of how they grow to be so big and how they relate to their host galaxies.</p>
<figure data-shortcode="caption" id="attachment_60601" style="width: 1280px" class="wp-caption alignnone"><img data-attachment-id="60601" data-permalink="https://astroengine.com/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/supermassive-black-hole-with-torn-apart-star-artists-impress/" data-orig-file="https://astroengine.files.wordpress.com/2017/05/eso1644b.jpg?w=840" data-orig-size="1280,907" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;ESO, ESA\/Hubble, M. Kornmesser&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;This artist\u2019s impression depicts a rapidly spinning supermassive black hole surrounded by an accretion disc. This thin disc of rotating material consists of the leftovers of a Sun-like star which was ripped apart by the tidal forces of the black hole. Shocks in the colliding debris as well as heat generated in accretion led to a burst of light, resembling a supernova explosion.&quot;,&quot;created_timestamp&quot;:&quot;1481562000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Supermassive black hole with torn-apart star (artist\u2019s impress&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Supermassive black hole with torn-apart star (artist’s impress" data-image-description="" data-medium-file="https://astroengine.files.wordpress.com/2017/05/eso1644b.jpg?w=840?w=300" data-large-file="https://astroengine.files.wordpress.com/2017/05/eso1644b.jpg?w=840?w=840" src="https://astroengine.files.wordpress.com/2017/05/eso1644b.jpg?w=840" alt="Supermassive black hole with torn-apart star (artist’s impress"   class="alignnone size-full wp-image-60601" srcset="https://astroengine.files.wordpress.com/2017/05/eso1644b.jpg?w=840 840w, https://astroengine.files.wordpress.com/2017/05/eso1644b.jpg?w=150 150w, https://astroengine.files.wordpress.com/2017/05/eso1644b.jpg?w=300 300w, https://astroengine.files.wordpress.com/2017/05/eso1644b.jpg?w=768 768w, https://astroengine.files.wordpress.com/2017/05/eso1644b.jpg?w=1024 1024w, https://astroengine.files.wordpress.com/2017/05/eso1644b.jpg 1280w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">A supermassive black hole consumes a star in this artist&#8217;s impression (ESO)</figcaption></figure>
<p>These questions will undoubtedly reach fever-pitch later this year when the Event Horizon Telescope (EHT) releases the <a href="http://now.howstuffworks.com/2017/04/07/event-horizon-telescope-imaging-black-holes">first radio images of the 4 million solar mass black hole lurking at the center of our galaxy.</a> Although it&#8217;s a relative light-weight among supermassives, direct observations of Sagittarius A* may uncover some surprises as well as confirm astrophysical models.</p>
<p>But as for how supermassive black holes can possibly exist at the dawn of our universe, we&#8217;re obviously missing something — a fact that is as exciting as it is confounding. </p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:374538691, width:300, height:250});
					g.__ATA.initAd({sectionId:374538694, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-373740059" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-373740059');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-373740059",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-373740059'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div class="teads_slot"></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-60504" class="share-twitter sd-button share-icon" href="https://astroengine.com/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-60504" class="share-facebook sd-button share-icon" href="https://astroengine.com/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-60504" class="share-google-plus-1 sd-button share-icon" href="https://astroengine.com/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://astroengine.com/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://astroengine.com/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-60504" class="share-pinterest sd-button share-icon" href="https://astroengine.com/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-37453869-60504-5917a87fa8ac0' data-src='//widgets.wp.com/likes/#blog_id=37453869&amp;post_id=60504&amp;origin=astroengine.wordpress.com&amp;obj_id=37453869-60504-5917a87fa8ac0' data-name='like-post-frame-37453869-60504-5917a87fa8ac0'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://1.gravatar.com/avatar/4e0a07ee03ca9b62566a6408d7c8af6b?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="https://astroengine.com/author/astroengine/">Ian O'Neill</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://astroengine.com/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/" rel="bookmark"><time class="entry-date published" datetime="2017-05-12T16:20:21+00:00">May 12, 2017</time><time class="updated" datetime="2017-05-12T16:35:29+00:00">May 12, 2017</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://astroengine.com/category/astronomy/" rel="category tag">Astronomy</a>, <a href="https://astroengine.com/category/physics/black-holes/" rel="category tag">Black Holes</a>, <a href="https://astroengine.com/category/universe/cosmology/" rel="category tag">Cosmology</a>, <a href="https://astroengine.com/category/universe/galaxies/" rel="category tag">Galaxies</a>, <a href="https://astroengine.com/category/physics/" rel="category tag">Physics</a>, <a href="https://astroengine.com/category/universe/" rel="category tag">Universe</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://astroengine.com/tag/accretion-disk/" rel="tag">accretion disk</a>, <a href="https://astroengine.com/tag/astrophysics/" rel="tag">astrophysics</a>, <a href="https://astroengine.com/tag/black-holes/" rel="tag">Black Holes</a>, <a href="https://astroengine.com/tag/mysteries/" rel="tag">Mysteries</a>, <a href="https://astroengine.com/tag/mystery/" rel="tag">mystery</a>, <a href="https://astroengine.com/tag/physics/" rel="tag">Physics</a>, <a href="https://astroengine.com/tag/quasar/" rel="tag">quasar</a>, <a href="https://astroengine.com/tag/quasars/" rel="tag">Quasars</a>, <a href="https://astroengine.com/tag/science/" rel="tag">science</a>, <a href="https://astroengine.com/tag/supermassive-black-hole/" rel="tag">Supermassive black hole</a>, <a href="https://astroengine.com/tag/supermassive-black-holes/" rel="tag">supermassive black holes</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="https://astroengine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="236d679f9b" /><input type="hidden" name="_wp_http_referer" value="/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='60504' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1026c3223" /></p>
<input type="hidden" name="genseq" value="1494722687" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="143"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://astroengine.com/2017/05/12/astroengine-roundup-time-machines-stealth-solar-eruptions-comet-oxygen/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Astroengine Roundup: Time Machines, Stealth Solar Eruptions, Comet&nbsp;Oxygen</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="authors-2" class="widget widget_authors"><h2 class="widget-title">Dr. Ian O&#039;Neill, astrophysicist and science communicator</h2><ul><li><a href="https://astroengine.com/author/astroengine/"> <img alt='' src='https://1.gravatar.com/avatar/4e0a07ee03ca9b62566a6408d7c8af6b?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /> <strong>Ian O&#039;Neill</strong></a></li></ul></section><section id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Follow</h2><ul><li><a href="https://www.facebook.com/astroengine/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View astroengine&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/astroengine/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View astroengine&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/astroengine/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View astroengine&#8217;s profile on Instagram</span></a></li><li><a href="https://www.linkedin.com/in/ioneill/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View ioneill&#8217;s profile on LinkedIn</span></a></li><li><a href="https://www.youtube.com/user/astroenginelive/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View astroenginelive&#8217;s profile on YouTube</span></a></li></ul></section><section id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://astroengine.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section><section id="twitter-2" class="widget widget_twitter"><h2 class="widget-title"><a href='http://twitter.com/astroengine'>My Tweets</a></h2><ul class='tweets'>
			<li>
				@<a href='http://twitter.com/NewThor'>NewThor</a> @<a href='http://twitter.com/asrivkin'>asrivkin</a> Now. Now is the right time to watch it. Go, go, go watch it! -- 				<a href="http://twitter.com/astroengine/statuses/863497258439819264" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/asrivkin'>asrivkin</a> I know, right?! -- 				<a href="http://twitter.com/astroengine/statuses/863496778120781824" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				💖 @<a href='http://twitter.com/MichelleObama'>MichelleObama</a> <a href="https://twitter.com/BraddJaffy/status/863099261575147524"> twitter.com/BraddJaffy/sta…</a> -- 				<a href="http://twitter.com/astroengine/statuses/863496616438661120" class="timesince">3&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Global cyber-attack: Security blogger halts ransomware &#039;by accident&#039; <a href="http://www.bbc.co.uk/news/technology-39907049"> bbc.co.uk/news/technolog…</a> -- 				<a href="http://twitter.com/astroengine/statuses/863478160410550272" class="timesince">5&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/Awesome_planet_'>Awesome_planet_</a>: -First jump!! 😍🦆🦆🦆🦆🦆🦆🦆🦆🦆🦆🦆🦆🦆 <a href="https://t.co/TaAVzWVPQH" rel="nofollow">https://t.co/TaAVzWVPQH</a> -- 				<a href="http://twitter.com/astroengine/statuses/863477311751938048" class="timesince">5&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/astroengine"  class='twitter-follow-button' data-show-count='false' data-link-color='#007acc' data-text-color='#1a1a1a'>Follow @astroengine</a></section><section id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h2 class="widget-title">Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BT2FQ9eg4Ti/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18299400_1747566735534493_7845333025473691648_n.jpg" width="640" height="640" alt="&quot;Hey, human, cancel my appointments for the rest of the day. I have some intense chillaxing to do.&quot; #relax #lifegoals #chill #chillax #bunniesofinstagram #rabbitsofinstagram #cute #houserabbit #backyard #shade #light #shadow" title="&quot;Hey, human, cancel my appointments for the rest of the day. I have some intense chillaxing to do.&quot; #relax #lifegoals #chill #chillax #bunniesofinstagram #rabbitsofinstagram #cute #houserabbit #backyard #shade #light #shadow" /></a>
<a href="https://www.instagram.com/p/BTc1A5qARBP/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18161131_1299548990080796_850732063836340224_n.jpg" width="640" height="640" alt="Canada goose! #calabasas #lake #wildlife #canadiangoose  #goose #hangingout" title="Canada goose! #calabasas #lake #wildlife #canadiangoose  #goose #hangingout" /></a>
<a href="https://www.instagram.com/p/BTShFTBA1nC/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18096010_1406056209452716_3276151906078031872_n.jpg" width="640" height="640" alt="I love my neighborhood 🤗 🐇#rabbit #rabbitxing #bunny #bunniesofinstagram #rabbitcrossing" title="I love my neighborhood 🤗 🐇#rabbit #rabbitxing #bunny #bunniesofinstagram #rabbitcrossing" /></a>
<a href="https://www.instagram.com/p/BTPjXisgiQ4/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18011382_1268310826615016_560384852923252736_n.jpg" width="640" height="640" alt="There&#039;s a bunny in my bougainvillea. #rabbit #rabbitlove #rabbitsofinstagram #bunny #bunnylover #bunny🐰 #bunnies #bunniesofinstagram #houserabbitsofinstagram #houserabbit #backyard #bougainvillea" title="There&#039;s a bunny in my bougainvillea. #rabbit #rabbitlove #rabbitsofinstagram #bunny #bunnylover #bunny🐰 #bunnies #bunniesofinstagram #houserabbitsofinstagram #houserabbit #backyard #bougainvillea" /></a>
<a href="https://www.instagram.com/p/BTKk9U4AvhF/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17934599_443471649333971_4587125720391614464_n.jpg" width="640" height="640" alt="Full house at the O&#039;Neill house finch back door nesting site! #birds #chicks #nesting #nest #housefinch #finch #babybirds #nesting" title="Full house at the O&#039;Neill house finch back door nesting site! #birds #chicks #nesting #nest #housefinch #finch #babybirds #nesting" /></a>
<a href="https://www.instagram.com/p/BS7f8IfArZc/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17881861_653948914810891_5074645954922020864_n.jpg" width="640" height="640" alt="The road from Las Vegas is littered with decapitated gnats, fly wings and erupted wasp abdomens (I avoided all the bees and butterflies though, I promise) #car #splat #insectguts #roadkill #roadtovegas #mercedes #carneedsanotherwash #dirtycar #deadinsects #lvtola" title="The road from Las Vegas is littered with decapitated gnats, fly wings and erupted wasp abdomens (I avoided all the bees and butterflies though, I promise) #car #splat #insectguts #roadkill #roadtovegas #mercedes #carneedsanotherwash #dirtycar #deadinsects #lvtola" /></a>
</div>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
					<li>
				<a href="https://astroengine.com/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/">We&#8217;re Really Confused Why Supermassive Black Holes Exist at the Dawn of the&nbsp;Cosmos</a>
						</li>
					<li>
				<a href="https://astroengine.com/2017/05/12/astroengine-roundup-time-machines-stealth-solar-eruptions-comet-oxygen/">Astroengine Roundup: Time Machines, Stealth Solar Eruptions, Comet&nbsp;Oxygen</a>
						</li>
					<li>
				<a href="https://astroengine.com/2017/05/05/curiosity-is-getting-diggy-with-it-in-mars-ripply-dunes/">Curiosity Is Getting Diggy With It in Mars&#8217; Ripply&nbsp;Dunes</a>
						</li>
					<li>
				<a href="https://astroengine.com/2017/05/01/cassini-finds-nothing-in-saturns-ring-gap/">Cassini Finds &#8216;Nothing&#8217; in Saturn&#8217;s Ring&nbsp;Gap</a>
						</li>
					<li>
				<a href="https://astroengine.com/2017/04/27/kcrw-to-the-point-interview-cassinis-grand-finale/">KCRW &#8216;To The Point&#8217; Interview: Cassini&#8217;s Grand&nbsp;Finale</a>
						</li>
				</ul>
		</section>		<section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://astroengine.com/2017/05/'> May 2017 &nbsp;(4)</option>
	<option value='https://astroengine.com/2017/04/'> April 2017 &nbsp;(6)</option>
	<option value='https://astroengine.com/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://astroengine.com/2015/04/'> April 2015 &nbsp;(3)</option>
	<option value='https://astroengine.com/2015/02/'> February 2015 &nbsp;(2)</option>
	<option value='https://astroengine.com/2013/12/'> December 2013 &nbsp;(1)</option>
	<option value='https://astroengine.com/2013/10/'> October 2013 &nbsp;(2)</option>
	<option value='https://astroengine.com/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://astroengine.com/2013/07/'> July 2013 &nbsp;(1)</option>
	<option value='https://astroengine.com/2013/06/'> June 2013 &nbsp;(1)</option>
	<option value='https://astroengine.com/2013/05/'> May 2013 &nbsp;(2)</option>
	<option value='https://astroengine.com/2013/04/'> April 2013 &nbsp;(3)</option>
	<option value='https://astroengine.com/2012/12/'> December 2012 &nbsp;(3)</option>
	<option value='https://astroengine.com/2012/11/'> November 2012 &nbsp;(1)</option>
	<option value='https://astroengine.com/2012/09/'> September 2012 &nbsp;(4)</option>
	<option value='https://astroengine.com/2012/08/'> August 2012 &nbsp;(10)</option>
	<option value='https://astroengine.com/2012/07/'> July 2012 &nbsp;(5)</option>
	<option value='https://astroengine.com/2012/06/'> June 2012 &nbsp;(4)</option>
	<option value='https://astroengine.com/2012/05/'> May 2012 &nbsp;(1)</option>
	<option value='https://astroengine.com/2012/04/'> April 2012 &nbsp;(1)</option>
	<option value='https://astroengine.com/2012/03/'> March 2012 &nbsp;(1)</option>
	<option value='https://astroengine.com/2012/01/'> January 2012 &nbsp;(2)</option>
	<option value='https://astroengine.com/2011/12/'> December 2011 &nbsp;(1)</option>
	<option value='https://astroengine.com/2011/11/'> November 2011 &nbsp;(3)</option>
	<option value='https://astroengine.com/2011/05/'> May 2011 &nbsp;(2)</option>
	<option value='https://astroengine.com/2011/04/'> April 2011 &nbsp;(4)</option>
	<option value='https://astroengine.com/2011/03/'> March 2011 &nbsp;(2)</option>
	<option value='https://astroengine.com/2011/02/'> February 2011 &nbsp;(1)</option>
	<option value='https://astroengine.com/2011/01/'> January 2011 &nbsp;(5)</option>
	<option value='https://astroengine.com/2010/11/'> November 2010 &nbsp;(3)</option>
	<option value='https://astroengine.com/2010/10/'> October 2010 &nbsp;(1)</option>
	<option value='https://astroengine.com/2010/09/'> September 2010 &nbsp;(1)</option>
	<option value='https://astroengine.com/2010/08/'> August 2010 &nbsp;(3)</option>
	<option value='https://astroengine.com/2010/07/'> July 2010 &nbsp;(3)</option>
	<option value='https://astroengine.com/2010/06/'> June 2010 &nbsp;(3)</option>
	<option value='https://astroengine.com/2010/05/'> May 2010 &nbsp;(7)</option>
	<option value='https://astroengine.com/2010/04/'> April 2010 &nbsp;(8)</option>
	<option value='https://astroengine.com/2010/02/'> February 2010 &nbsp;(3)</option>
	<option value='https://astroengine.com/2010/01/'> January 2010 &nbsp;(12)</option>
	<option value='https://astroengine.com/2009/12/'> December 2009 &nbsp;(5)</option>
	<option value='https://astroengine.com/2009/11/'> November 2009 &nbsp;(7)</option>
	<option value='https://astroengine.com/2009/10/'> October 2009 &nbsp;(25)</option>
	<option value='https://astroengine.com/2009/09/'> September 2009 &nbsp;(23)</option>
	<option value='https://astroengine.com/2009/08/'> August 2009 &nbsp;(23)</option>
	<option value='https://astroengine.com/2009/07/'> July 2009 &nbsp;(25)</option>
	<option value='https://astroengine.com/2009/06/'> June 2009 &nbsp;(18)</option>
	<option value='https://astroengine.com/2009/05/'> May 2009 &nbsp;(33)</option>
	<option value='https://astroengine.com/2009/04/'> April 2009 &nbsp;(45)</option>
	<option value='https://astroengine.com/2009/03/'> March 2009 &nbsp;(42)</option>
	<option value='https://astroengine.com/2009/02/'> February 2009 &nbsp;(38)</option>
	<option value='https://astroengine.com/2009/01/'> January 2009 &nbsp;(43)</option>
	<option value='https://astroengine.com/2008/12/'> December 2008 &nbsp;(41)</option>
	<option value='https://astroengine.com/2008/11/'> November 2008 &nbsp;(36)</option>
	<option value='https://astroengine.com/2008/10/'> October 2008 &nbsp;(42)</option>
	<option value='https://astroengine.com/2008/09/'> September 2008 &nbsp;(28)</option>
	<option value='https://astroengine.com/2008/08/'> August 2008 &nbsp;(38)</option>
	<option value='https://astroengine.com/2008/07/'> July 2008 &nbsp;(38)</option>
	<option value='https://astroengine.com/2008/06/'> June 2008 &nbsp;(22)</option>
	<option value='https://astroengine.com/2008/05/'> May 2008 &nbsp;(17)</option>
	<option value='https://astroengine.com/2008/04/'> April 2008 &nbsp;(21)</option>
	<option value='https://astroengine.com/2008/03/'> March 2008 &nbsp;(19)</option>
	<option value='https://astroengine.com/2008/02/'> February 2008 &nbsp;(18)</option>
	<option value='https://astroengine.com/2008/01/'> January 2008 &nbsp;(5)</option>
	<option value='https://astroengine.com/2007/12/'> December 2007 &nbsp;(1)</option>

		</select>
		</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categories</h2><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="4003">Astronomy&nbsp;&nbsp;(78)</option>
	<option class="level-1" value="6664674">&nbsp;&nbsp;&nbsp;IYA2009&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="11996">Conspiracies&nbsp;&nbsp;(67)</option>
	<option class="level-1" value="38494">&nbsp;&nbsp;&nbsp;2012&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="97973527">&nbsp;&nbsp;&nbsp;Pseudo-science&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="434">Earth&nbsp;&nbsp;(67)</option>
	<option class="level-1" value="97973525">&nbsp;&nbsp;&nbsp;Meteors/Meteorites&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="18355364">&nbsp;&nbsp;&nbsp;Moon&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="11733">Featured Articles&nbsp;&nbsp;(335)</option>
	<option class="level-1" value="4553">&nbsp;&nbsp;&nbsp;Breaking news&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="197078">&nbsp;&nbsp;&nbsp;Guest articles&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="16723913">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Research Focus&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="352">&nbsp;&nbsp;&nbsp;Opinion&nbsp;&nbsp;(148)</option>
	<option class="level-0" value="277">Misc.&nbsp;&nbsp;(359)</option>
	<option class="level-1" value="97973534">&nbsp;&nbsp;&nbsp;Astroengine news&nbsp;&nbsp;(61)</option>
	<option class="level-2" value="3845">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Site development&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="97973535">&nbsp;&nbsp;&nbsp;Brian Bat Foundation&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2837070">&nbsp;&nbsp;&nbsp;Carnival of Space!&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="9204">&nbsp;&nbsp;&nbsp;Conferences&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="78572">&nbsp;&nbsp;&nbsp;Coolness&nbsp;&nbsp;(91)</option>
	<option class="level-1" value="97973537">&nbsp;&nbsp;&nbsp;Discovery News&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="97973538">&nbsp;&nbsp;&nbsp;Discovery Space&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Humour&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="831">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(32)</option>
	<option class="level-1" value="190">&nbsp;&nbsp;&nbsp;Movies&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="18064">&nbsp;&nbsp;&nbsp;Off the Record&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="13925">&nbsp;&nbsp;&nbsp;Outreach&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="121421">&nbsp;&nbsp;&nbsp;Radio Shows&nbsp;&nbsp;(48)</option>
	<option class="level-2" value="97973533">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Astroengine Live!&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="97973528">&nbsp;&nbsp;&nbsp;Sci-Fi/Sci-Fact&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="49818">&nbsp;&nbsp;&nbsp;Social media&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="97973529">&nbsp;&nbsp;&nbsp;Space Lifestyle Magazine&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1211">Physics&nbsp;&nbsp;(151)</option>
	<option class="level-1" value="175813">&nbsp;&nbsp;&nbsp;Black Holes&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="181122">&nbsp;&nbsp;&nbsp;Chaos Theory&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="316096">&nbsp;&nbsp;&nbsp;LHC&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="97973541">&nbsp;&nbsp;&nbsp;Neutron stars &amp; Magnetars&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="11979">&nbsp;&nbsp;&nbsp;Quantum Mechanics&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="31449">&nbsp;&nbsp;&nbsp;Relativity&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="7093716">&nbsp;&nbsp;&nbsp;Solar Physics&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="1419537">&nbsp;&nbsp;&nbsp;Stellar Physics&nbsp;&nbsp;(28)</option>
	<option class="level-2" value="725846">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Supernovae&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="26444">&nbsp;&nbsp;&nbsp;String Theory&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="18949">&nbsp;&nbsp;&nbsp;Virtual Reality&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="2659916">&nbsp;&nbsp;&nbsp;Warp Drive&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1260500">&nbsp;&nbsp;&nbsp;Wormholes&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="39264">Planets&nbsp;&nbsp;(128)</option>
	<option class="level-1" value="830472">&nbsp;&nbsp;&nbsp;Exoplanets&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="31074786">&nbsp;&nbsp;&nbsp;Jupiter&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="223">&nbsp;&nbsp;&nbsp;Mars&nbsp;&nbsp;(86)</option>
	<option class="level-1" value="31074770">&nbsp;&nbsp;&nbsp;Saturn&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="80045">Solar System&nbsp;&nbsp;(64)</option>
	<option class="level-1" value="97973532">&nbsp;&nbsp;&nbsp;Asteroids&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="1029">&nbsp;&nbsp;&nbsp;Comets&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="521279">&nbsp;&nbsp;&nbsp;Space Settlement&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1199193">&nbsp;&nbsp;&nbsp;Space Weather&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="416670">Space Flight&nbsp;&nbsp;(174)</option>
	<option class="level-1" value="28582">&nbsp;&nbsp;&nbsp;ESA&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="97973540">&nbsp;&nbsp;&nbsp;JAXA&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="24193">&nbsp;&nbsp;&nbsp;Missions&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="1836">&nbsp;&nbsp;&nbsp;NASA&nbsp;&nbsp;(88)</option>
	<option class="level-1" value="4782635">&nbsp;&nbsp;&nbsp;NewSpace&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="12976239">&nbsp;&nbsp;&nbsp;UKSA&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="8145">Universe&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="45726">&nbsp;&nbsp;&nbsp;Cosmology&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="308856">&nbsp;&nbsp;&nbsp;Dark Energy&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="51517">&nbsp;&nbsp;&nbsp;Dark Matter&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="51516">&nbsp;&nbsp;&nbsp;Galaxies&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="133890">&nbsp;&nbsp;&nbsp;Gravitational Waves&nbsp;&nbsp;(14)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://astroengine.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section><section id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 37,285 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="37453869"/>
						<input type="hidden" name="source" value="https://astroengine.com/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="0de6a03ff8" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://astroengine.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://astroengine.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://astroengine.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-home-container"><ul id="menu-home-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59365"><a href="http://astroengine.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59366"><a href="https://astroengine.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59367"><a href="https://astroengine.com/about-2/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59409"><a href="https://astroengine.com/in-the-media/">In the Media</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://astroengine.com/" rel="home">astroengine.com</a></span>
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201719y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4e0a07ee03ca9b62566a6408d7c8af6b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/astroengine.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/astroengine.wordpress.com\/wp-login.php?action=logout&_wpnonce=84a7884a53","homeURL":"https:\/\/astroengine.com\/","postID":"60504","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
			<script type="text/javascript">
			try {
				window._ttf = window._ttf || [];
				_ttf.push({
					pid          : 25030
					,lang        : "en"
				 	,format      : "inread"
					,slot        : ".teads_slot"
					,slotMode    : "in"
					,minSlot     : 1
					,css         : "margin: 10px auto; max-width: 550px;"
				});
				(function (d) {
				        var js, s = d.getElementsByTagName('script')[0];
				        js = d.createElement('script');
				        js.async = true;
				        js.src = '//cdn.teads.tv/media/format.js';
				        s.parentNode.insertBefore(js, s);
				})(window.document);
			} catch(e) {}
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="37453869" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://astroengine.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="astroengine.com" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="d7267bc981" /><input type="hidden" name="_wp_http_referer" value="/2017/05/12/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/astroengine.com\/2017\/05\/12\/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos\/":60504};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"37453869","siteName":"astroengine.com","siteURL":"https:\/\/astroengine.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0d2426f81c80635c509ed26e4d7cbf9d?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/astroengine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fastroengine.com%2F2017%2F05%2F12%2Fwere-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/astroengine.com\/wp-admin\/admin-ajax.php","nonce":"6a97eae0ea","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0de6a03ff8\" \/>","referer":"https:\/\/astroengine.com\/2017\/05\/12\/were-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/astroengine.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fastroengine.wordpress.com%2F2017%2F05%2F12%2Fwere-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos%2F","postID":"60504","shortlink":"http:\/\/wp.me\/p2x9sF-fJS","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/astroengine.com\/60504","statsLink":"https:\/\/wordpress.com\/stats\/post\/60504\/astroengine.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Sixteen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 37,285 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/astroengine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fastroengine.com%2F2017%2F05%2F12%2Fwere-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/astroengine.com\/wp-admin\/admin-ajax.php","nonce":"62cf54cb80","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/astroengine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fastroengine.com%2F2017%2F05%2F12%2Fwere-really-confused-why-supermassive-black-holes-exist-at-the-dawn-of-the-cosmos%2F","blog_id":"37453869","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=37453869&v=wpcom&tz=-7&user_id=0&subd=astroengine","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUNtOwzAM/SFcF4GYeEB8S5a6q9vECXGyrX9PirZSoakST7aOz8U2XiLYIJkk46jY0ZktxWsz6hNuRr5AdOXEouh4IsWvQoUGI52j9JecB/KVEssR86UCs/I1E8kSoBNHcCwT9MEWhZ7XLBbrSleFlWaD91UJiaKbG8/yn4y+iM0cRHeuMF01haNJ6I1mSrWDcKaUeNlgxfYcfjIWh7V7dInG3+W3+Fg/mOZbabasB1nWpFCUHI6Uo7ET3IEdTQyaoXeGE+pgEsvpXqvo0388v76/tG+Htm3Hb6j+woY='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'37453869','blog_tz':'-7','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'37453869','v':'wpcom','tz':'-7','user_id':'0','post':'60504','subd':'astroengine'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEo9WXFZM2k9fDlzc2JWP3hETzFRNDFNOT11fjNqYVJdS3BRJnMxSTNjVmxZNUo0dG9iTzB6WDd5UCViODVlLkRMVVBsdS1CLS1dcz9uS3N4LG9GNTdZYV9JWEdoM1RNL0pXdyZFYnlxOC10aSZJOUdvcGYyW0VoZmRVRVJ5alZ1Z3NhNS9hfjBGaVVGekRXb3FfczREWlNFc2RuJj9iNng2bHx2VHc5dT9nYlcrVFR1ektNJTRRWk9jbU1NQlVTaG8xcl9XQWxuRkhdUD1uME4tUitCN1sselpkPTdpNEJUWFNdelgudmNRNmRSc1VVbHRIUlk0VGMvJiV0cVoxOG1GX3ZrQy9VN0pUMER+NQ=='}]);
_stq.push([ 'clickTrackerInit', '37453869', '60504' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.128 seconds
	92984 bytes batcached for 300 seconds
-->
