<!DOCTYPE html>
<html lang="en" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://astroengine.com/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Gravitational Waves Might Reveal Primordial Black Hole Mergers Just After the Big Bang &#8211; astroengine.com</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"flt1dmr"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title, .wf-active .post-navigation .post-title, .wf-active .comments-title, .wf-active .comment-reply-title, .wf-active .page-title{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-size:29.9px;font-style:normal;font-weight:400}.wf-active .widget .widget-title, .wf-active .entry-content .portfolio-entry-title{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-size:20.8px;font-style:normal;font-weight:400}.wf-active .entry-title{font-family:"proxima-nova-1","proxima-nova-2",sans-serif;font-size:36.4px;font-style:normal;font-weight:400}.wf-active .format-aside .entry-title, .wf-active .format-image .entry-title, .wf-active .format-video .entry-title, .wf-active .format-quote .entry-title, .wf-active .format-gallery .entry-title, .wf-active .format-status .entry-title, .wf-active .format-link .entry-title, .wf-active .format-audio .entry-title, .wf-active .format-chat .entry-title{font-size:24.7px;font-style:normal;font-weight:400}@media screen and (min-width: 44.375em){.wf-active .site-title, .wf-active .post-navigation .post-title{font-size:36.4px;font-style:normal;font-weight:400}}@media screen and (min-width: 44.375em){.wf-active .entry-title{font-size:42.9px;font-style:normal;font-weight:400}}@media screen and (min-width: 61.5625em){.wf-active .entry-title{font-size:52px;font-style:normal;font-weight:400}}@media screen and (min-width: 61.5625em){.wf-active .format-aside .entry-title, .wf-active .format-image .entry-title, .wf-active .format-video .entry-title, .wf-active .format-quote .entry-title, .wf-active .format-gallery .entry-title, .wf-active .format-status .entry-title, .wf-active .format-link .entry-title, .wf-active .format-audio .entry-title, .wf-active .format-chat .entry-title{font-size:29.9px;font-style:normal;font-weight:400}}</style>
<meta name="google-site-verification" content="wZOCymVrOG1td_IDJfARYWOVALStjlegsoum2A3QA14" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=astroengine.com&amp;id=37453869&amp;t=1512676517&amp;back=https%3A%2F%2Fastroengine.com%2F2017%2F11%2F30%2Fgravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//astroengine.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="astroengine.com &raquo; Feed" href="https://astroengine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="astroengine.com &raquo; Comments Feed" href="https://astroengine.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="astroengine.com &raquo; Gravitational Waves Might Reveal Primordial Black Hole Mergers Just After the Big&nbsp;Bang Comments Feed" href="https://astroengine.com/2017/11/30/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkNEOgjAMRX/IuRgR4oPxW8ZoZLBuDS2Z/L1D8YWY+dL0pvfkttWJlI1BIIjGWZGfHy6wTmQjKkbnYdmpo2U+6N+YdyOwHkDI2FG9Vclu4wRKekDgPEYyoiVlz8LuKQChxE7gjUCnKLLs1N/ILSs7EDpnwOcNgpQwpPpLrW2fzyvGfD7WtjQBs8oV3YzbqSt3x9uputbNpanP1fACHziSRg==' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??/wp-content/mu-plugins/genericons/genericons/genericons.css,/wp-content/themes/pub/twentysixteen/style.css?m=1509726991j' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>
.tags-links { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie8.css?m=1493067000h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='https://s0.wp.com/wp-content/themes/pub/twentysixteen/css/ie7.css?m=1448353951h&#038;ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyVktFqwzAMRX9ontqxreRh7FsUV3M8bMtYCmn/fs6SkoaC2Z58r7hHEsIwZWM5KSUFHSiSQB570KkWruIvSpTAioDoNZCZsuX4XP0T3IFxNDmMzieByZ8dqUDViq5g3NRfMGHrMRhfI3vzDzjS2eOtxbz1wnpIrEv1JlpNHbEJbFE9p50xXwF9aaGF+sCuSvd7uc22ILRz8x7LplrxzKLLJiADlnnW+rao9UJ1Hd6bB2j9C8MruMA9hjnwGT+Ob4fu9PLedcfvH7/+1tk=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj1sKwkAMRTfkOBRaxQ9xLX3ENuO8nGSsdfWmoB/WohAISU5ubvQYFfrW5g5IG4lrhjS90tbQRv8ClMM+1Qxbh/4Nt8EzeJ5ZFxq0oDJBqnvpidA5rHAxEDsgEmhl+mkJ/Q1h/IsZ4Fi3F5WA8PGl6rKKNvfoSSew8kCnZg+LarnFA4hLHXOjeZTGRHhnAD9fH9jZShZO7liUh6qoynK/M0/gsoMY'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://astroengine.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='It&#8217;s a Trap: Extraterrestrial Ozone May be Hidden at Exoplanets&#8217; Equators' href='https://astroengine.com/2017/11/29/its-a-trap-extraterrestrial-ozone-may-be-hidden-at-exoplanets-equators/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://astroengine.com/2017/11/30/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang/" />
<link rel='shortlink' href='https://wp.me/p2x9sF-gNJ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fastroengine.com%2F2017%2F11%2F30%2Fgravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fastroengine.com%2F2017%2F11%2F30%2Fgravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Gravitational Waves Might Reveal Primordial Black Hole Mergers Just After the Big Bang" />
<meta property="og:url" content="https://astroengine.com/2017/11/30/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang/" />
<meta property="og:description" content="Imagine the early universe: The first massive stars sparked to life and rapidly consumed their supply of hydrogen. These &#8220;metal poor&#8221; stars lived hard and died fast, burning quickly and…" />
<meta property="article:published_time" content="2017-11-30T22:12:25+00:00" />
<meta property="article:modified_time" content="2017-11-30T22:12:25+00:00" />
<meta property="og:site_name" content="astroengine.com" />
<meta property="og:image" content="https://astroengine.files.wordpress.com/2017/11/web_c0288811-black_hole_merger_and_gravitational_waves-spl.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@astroengine" />
<meta name="twitter:text:title" content="Gravitational Waves Might Reveal Primordial Black Hole Mergers Just After the Big&nbsp;Bang" />
<meta name="twitter:image" content="https://astroengine.files.wordpress.com/2017/11/web_c0288811-black_hole_merger_and_gravitational_waves-spl.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@astroengine" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel='openid.server' href='https://astroengine.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://astroengine.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://astroengine.com/osd.xml" title="astroengine.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="astroengine.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Unraveling the fabric of spacetime" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://astroengine.com/feed/;icon-uri=https://astroengine.files.wordpress.com/2017/05/ae-logo-orbit-inv.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Gravitational Waves Might Reveal Primordial Black Hole Mergers Just After the Big&nbsp;Bang | astroengine.com on WordPress.com" />
<meta name="description" content="Imagine the early universe: The first massive stars sparked to life and rapidly consumed their supply of hydrogen. These &quot;metal poor&quot; stars lived hard and died fast, burning quickly and then exploding as powerful supernovas. This first population of stars seeded the universe with heavier elements (i.e. elements heavier than helium, elements known as &quot;metals&quot;&hellip;" />
<link rel="amphtml" href="https://astroengine.com/2017/11/30/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://astroengine.files.wordpress.com/2017/05/ae-logo-orbit-inv.png?w=32" sizes="32x32" />
<link rel="icon" href="https://astroengine.files.wordpress.com/2017/05/ae-logo-orbit-inv.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://astroengine.files.wordpress.com/2017/05/ae-logo-orbit-inv.png?w=180" />
<meta name="msapplication-TileImage" content="https://astroengine.files.wordpress.com/2017/05/ae-logo-orbit-inv.png?w=270" />
</head>

<body class="post-template-default single single-post postid-64587 single-format-standard mp6 customizer-styles-applied tags-hidden has-site-logo highlander-enabled highlander-light">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					<a href="https://astroengine.com/" class="site-logo-link" rel="home"><img width="350" height="350" src="https://astroengine.files.wordpress.com/2017/07/ae-logo-orbit-trans-inv.png?w=350" class="site-logo attachment-twentysixteen-logo" alt="" data-size="twentysixteen-logo" srcset="https://astroengine.files.wordpress.com/2017/07/ae-logo-orbit-trans-inv.png?w=350 350w, https://astroengine.files.wordpress.com/2017/07/ae-logo-orbit-trans-inv.png?w=150 150w, https://astroengine.files.wordpress.com/2017/07/ae-logo-orbit-trans-inv.png?w=300 300w, https://astroengine.files.wordpress.com/2017/07/ae-logo-orbit-trans-inv.png 533w" sizes="(max-width: 350px) 85vw, 350px" data-attachment-id="61429" data-permalink="https://astroengine.com/ae-logo-orbit-trans-inv/" data-orig-file="https://astroengine.files.wordpress.com/2017/07/ae-logo-orbit-trans-inv.png" data-orig-size="533,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ae-logo-orbit-trans-inv" data-image-description="" data-medium-file="https://astroengine.files.wordpress.com/2017/07/ae-logo-orbit-trans-inv.png?w=300" data-large-file="https://astroengine.files.wordpress.com/2017/07/ae-logo-orbit-trans-inv.png?w=533" /></a>
											<p class="site-title"><a href="https://astroengine.com/" rel="home">astroengine.com</a></p>
											<p class="site-description">Unraveling the fabric of spacetime</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menu</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-home-container"><ul id="menu-home" class="primary-menu"><li id="menu-item-59365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59365"><a href="http://astroengine.com">Home</a></li>
<li id="menu-item-59366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59366"><a href="https://astroengine.com/contact/">Contact</a></li>
<li id="menu-item-59367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59367"><a href="https://astroengine.com/about-2/">About</a></li>
<li id="menu-item-59409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59409"><a href="https://astroengine.com/in-the-media/">In the Media</a></li>
</ul></div>							</nav><!-- .main-navigation -->
						
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="https://astroengine.com/" rel="home">
						<img src="https://astroengine.files.wordpress.com/2017/03/cropped-sdo-corona.jpg" srcset="" sizes="" width="1200" height="279" alt="astroengine.com">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-64587" class="post-64587 post type-post status-publish format-standard hentry category-astronomy category-black-holes category-cosmology category-dark-matter category-gravitational-waves category-neutron-stars-magnetars category-physics category-quantum-mechanics category-relativity tag-astronomy tag-big-bang tag-general-relativity tag-gravitational-waves tag-multimessenger-astronomy">
	<header class="entry-header">
		<h1 class="entry-title">Gravitational Waves Might Reveal Primordial Black Hole Mergers Just After the Big&nbsp;Bang</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
		<figure data-shortcode="caption" id="attachment_64588" style="max-width: 900px" class="wp-caption alignnone"><img data-attachment-id="64588" data-permalink="https://astroengine.com/2017/11/30/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang/web_c0288811-black_hole_merger_and_gravitational_waves-spl/" data-orig-file="https://astroengine.files.wordpress.com/2017/11/web_c0288811-black_hole_merger_and_gravitational_waves-spl.jpg?w=840" data-orig-size="900,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Web_C0288811-Black_hole_merger_and_gravitational_waves-SPL" data-image-description="" data-medium-file="https://astroengine.files.wordpress.com/2017/11/web_c0288811-black_hole_merger_and_gravitational_waves-spl.jpg?w=840?w=300" data-large-file="https://astroengine.files.wordpress.com/2017/11/web_c0288811-black_hole_merger_and_gravitational_waves-spl.jpg?w=840?w=840" src="https://astroengine.files.wordpress.com/2017/11/web_c0288811-black_hole_merger_and_gravitational_waves-spl.jpg?w=840" alt="Web_C0288811-Black_hole_merger_and_gravitational_waves-SPL"   class="alignnone size-full wp-image-64588" srcset="https://astroengine.files.wordpress.com/2017/11/web_c0288811-black_hole_merger_and_gravitational_waves-spl.jpg?w=840 840w, https://astroengine.files.wordpress.com/2017/11/web_c0288811-black_hole_merger_and_gravitational_waves-spl.jpg?w=150 150w, https://astroengine.files.wordpress.com/2017/11/web_c0288811-black_hole_merger_and_gravitational_waves-spl.jpg?w=300 300w, https://astroengine.files.wordpress.com/2017/11/web_c0288811-black_hole_merger_and_gravitational_waves-spl.jpg?w=768 768w, https://astroengine.files.wordpress.com/2017/11/web_c0288811-black_hole_merger_and_gravitational_waves-spl.jpg 900w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 62vw, 840px" /><figcaption class="wp-caption-text">RUSSELL KIGHTLEY/SCIENCE PHOTO LIBRARY</figcaption></figure>
<p>Imagine the early universe: The first massive stars sparked to life and rapidly consumed their supply of hydrogen. These &#8220;metal poor&#8221; stars lived hard and died fast, burning quickly and then exploding as powerful supernovas. This first population of stars seeded the universe with heavier elements (i.e. elements heavier than helium, elements known as &#8220;metals&#8221; by astronomers) and their deaths created the first stellar-mass black holes. </p>
<p>But say if there were black holes bumbling around the universe <em>before</em> the first supernovae? Where the heck did <em>they</em> come from?</p>
<p><strong>Quantum Fluctuations</strong></p>
<p>Some models of universal evolution suggests that immediately after the Big Bang, some 13.82 billion years ago, quantum fluctuations created pockets of dense matter as the universe started to expand. As inflation occurred and the universe cooled, these density fluctuations formed the vast large-scale structure of the universe that we observe today. These cosmological models suggest the early quantum density fluctuations may have been dramatic enough to create black holes — known as <em>primordial</em> black holes — and these ancient Big Bang remnants may still exist to this day.</p>
<p>The theoretical models surrounding the genesis of primordial black holes, however, are hard to test as observing the universe immediately after the Big Bang is, needless to say, very difficult. But now we know gravitational waves exist and physicists have detected the space-time ripples generated by the collision and merger of stellar-mass black holes and neutron stars, astronomers have an observational tool at their disposal.</p>
<p><strong>Simple Idea, Not-So-Simple Implementation</strong></p>
<p><a href="https://journals.aps.org/prl/abstract/10.1103/PhysRevLett.119.221104">In a new study published in <em>Physical Review Letters</em></a>, researchers have proposed that if we have the ability to detect gravitational waves produced <em>before</em> the first stars died, we may be able to carry out astronomical archaeological dig of sorts to possibly find evidence of these ancient black holes.</p>
<p>&#8220;The idea is very simple,&#8221; said physicist Savvas Koushiappas, of Brown University, <a href="https://news.brown.edu/articles/2017/11/primordial">in a statement</a>. &#8220;With future gravitational wave experiments, we’ll be able to look back to a time before the formation of the first stars. So if we see black hole merger events before stars existed, then we’ll know that those black holes are not of stellar origin.&#8221;</p>
<p>Primordial black holes were first theorized by Stephen Hawking and others in the 1970&#8217;s, but it&#8217;s still unknown if they exist or whether we could even distinguish the primordial ones from the garden variety of stellar-mass black holes (it&#8217;s worth noting, however, that primordial black holes would have a range of masses and not restricted to stellar masses). Now we can detect gravitational waves, however, this could change as gravitational wave detector sensitivity increases, scientists will probe more distant (and therefore more ancient) black hole mergers. And, if we can detect gravitational waves originating from black hole mergers younger than 65 million years after the Big Bang, the researchers say, those black holes wouldn&#8217;t have a stellar origin as the first stars haven&#8217;t yet died — they could have only been born from the quantum mess immediately after the birth of our universe.</p>
<p><a href="https://news.brown.edu/articles/2017/11/primordial">Read more about this fascinating line of investigation in the Brown University press release.</a></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-64587" class="share-twitter sd-button share-icon" href="https://astroengine.com/2017/11/30/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-64587" class="share-facebook sd-button share-icon" href="https://astroengine.com/2017/11/30/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-64587" class="share-google-plus-1 sd-button share-icon" href="https://astroengine.com/2017/11/30/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://astroengine.com/2017/11/30/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://astroengine.com/2017/11/30/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-64587" class="share-pinterest sd-button share-icon" href="https://astroengine.com/2017/11/30/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-37453869-64587-5a299ca55e92a' data-src='//widgets.wp.com/likes/#blog_id=37453869&amp;post_id=64587&amp;origin=astroengine.wordpress.com&amp;obj_id=37453869-64587-5a299ca55e92a' data-name='like-post-frame-37453869-64587-5a299ca55e92a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='https://1.gravatar.com/avatar/4e0a07ee03ca9b62566a6408d7c8af6b?s=49&#038;d=identicon&#038;r=G' class='avatar avatar-49' height='49' width='49' /><span class="screen-reader-text">Author </span> <a class="url fn n" href="https://astroengine.com/author/astroengine/">Ian O'Neill</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on </span><a href="https://astroengine.com/2017/11/30/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang/" rel="bookmark"><time class="entry-date published updated" datetime="2017-11-30T14:12:25+00:00">November 30, 2017</time></a></span><span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://astroengine.com/category/astronomy/" rel="category tag">Astronomy</a>, <a href="https://astroengine.com/category/physics/black-holes/" rel="category tag">Black Holes</a>, <a href="https://astroengine.com/category/universe/cosmology/" rel="category tag">Cosmology</a>, <a href="https://astroengine.com/category/universe/dark-matter/" rel="category tag">Dark Matter</a>, <a href="https://astroengine.com/category/universe/gravitational-waves/" rel="category tag">Gravitational Waves</a>, <a href="https://astroengine.com/category/physics/neutron-stars-magnetars/" rel="category tag">Neutron stars &amp; Magnetars</a>, <a href="https://astroengine.com/category/physics/" rel="category tag">Physics</a>, <a href="https://astroengine.com/category/physics/quantum-mechanics/" rel="category tag">Quantum Mechanics</a>, <a href="https://astroengine.com/category/physics/relativity/" rel="category tag">Relativity</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://astroengine.com/tag/astronomy/" rel="tag">Astronomy</a>, <a href="https://astroengine.com/tag/big-bang/" rel="tag">Big Bang</a>, <a href="https://astroengine.com/tag/general-relativity/" rel="tag">General Relativity</a>, <a href="https://astroengine.com/tag/gravitational-waves/" rel="tag">Gravitational Waves</a>, <a href="https://astroengine.com/tag/multimessenger-astronomy/" rel="tag">multimessenger astronomy</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/30/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang/#respond" style="display:none;">Cancel reply</a></small></h2>			<form action="https://astroengine.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="24810e704d" /><input type="hidden" name="_wp_http_referer" value="/2017/11/30/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='64587' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d5a732000" /></p>
<input type="hidden" name="genseq" value="1512676517" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="76"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://astroengine.com/2017/11/29/its-a-trap-extraterrestrial-ozone-may-be-hidden-at-exoplanets-equators/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">It&#8217;s a Trap: Extraterrestrial Ozone May be Hidden at Exoplanets&#8217; Equators</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="authors-2" class="widget widget_authors"><h2 class="widget-title">Dr. Ian O&#039;Neill, astrophysicist and science communicator</h2><ul><li><a href="https://astroengine.com/author/astroengine/"> <img alt='' src='https://1.gravatar.com/avatar/4e0a07ee03ca9b62566a6408d7c8af6b?s=96&#038;d=identicon&#038;r=G' class='avatar avatar-96' height='96' width='96' /> <strong>Ian O&#039;Neill</strong></a></li></ul></section><section id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><h2 class="widget-title">Follow</h2><ul><li><a href="https://www.facebook.com/astroengine/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View astroengine&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/astroengine/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View astroengine&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/astroengine/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View astroengine&#8217;s profile on Instagram</span></a></li><li><a href="https://www.linkedin.com/in/ioneill/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View ioneill&#8217;s profile on LinkedIn</span></a></li><li><a href="https://www.youtube.com/user/astroenginelive/" class="genericon genericon-youtube" target="_blank"><span class="screen-reader-text">View astroenginelive&#8217;s profile on YouTube</span></a></li></ul></section><section id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://astroengine.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Search</span></button>
</form>
</section><section id="twitter-2" class="widget widget_twitter"><h2 class="widget-title"><a href='http://twitter.com/astroengine'>My Tweets</a></h2><ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/PrinceApocolysp'>PrinceApocolysp</a>: Bless all the people like this in the world 😭😭😭 <a href='http://twitter.com/search?q=%23LAFires'>#LAFires</a> <a href="https://t.co/IwJCFQkCC8" rel="nofollow">https://t.co/IwJCFQkCC8</a> -- 				<a href="http://twitter.com/astroengine/statuses/938672132757655553" class="timesince">12&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/EamonOFlynn'>EamonOFlynn</a> @<a href='http://twitter.com/RyanFMandelbaum'>RyanFMandelbaum</a> Oh man, we&#039;ll never get our shit together -- 				<a href="http://twitter.com/astroengine/statuses/938568819429195776" class="timesince">19&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/astro_jcm'>astro_jcm</a>: The UT4 telescope at @<a href='http://twitter.com/ESO'>ESO</a>&#039;s Paranal Observatory shooting its mighty lasers. You can see Orion and Barnard&#039;s Loop at the top… -- 				<a href="http://twitter.com/astroengine/statuses/938568165310611456" class="timesince">19&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/ClimateCentral'>ClimateCentral</a>: Satellite images show the ongoing wildfire devastation in Southern California <a href="https://buff.ly/2BOhyao"> buff.ly/2BOhyao</a> via @<a href='http://twitter.com/EARTH3R'>EARTH3R</a> http… -- 				<a href="http://twitter.com/astroengine/statuses/938553909622095872" class="timesince">20&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/RyanFMandelbaum'>RyanFMandelbaum</a> 🤔 -- 				<a href="http://twitter.com/astroengine/statuses/938553469526466561" class="timesince">20&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/astroengine"  class='twitter-follow-button' data-show-count='false' data-link-color='#007acc' data-text-color='#1a1a1a'>Follow @astroengine</a></section><section id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h2 class="widget-title">Instagram</h2><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BcJB2ZpH24F/"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/24175437_298209324024402_161230916218257408_n.jpg" width="640" height="797" alt="We had a fun day in Downtown LA yesterday, so here’s a fave pic of my beautiful wife @debraremax 😍 #downtownla #city #losangeles #dtla #funinthecity" title="We had a fun day in Downtown LA yesterday, so here’s a fave pic of my beautiful wife @debraremax 😍 #downtownla #city #losangeles #dtla #funinthecity" /></a>
<a href="https://www.instagram.com/p/Bb0DDTvnfdx/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23735509_1509257025859508_6014540307167707136_n.jpg" width="640" height="640" alt="Dear #SoCal, you obviously missed the memo that it’s winter, not the height of summer. Fix it please. 😓☀️🔥" title="Dear #SoCal, you obviously missed the memo that it’s winter, not the height of summer. Fix it please. 😓☀️🔥" /></a>
<a href="https://www.instagram.com/p/BbGtmTrnjgB/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23279197_188070301749644_600591725408288768_n.jpg" width="640" height="640" alt="Damn, this season of #StrangerThings is awesome. And awesomely creepy. Wow. Have to take a break at episode 5, getting claustrophobic 😲 #strangerthings2 #netflix #whoa" title="Damn, this season of #StrangerThings is awesome. And awesomely creepy. Wow. Have to take a break at episode 5, getting claustrophobic 😲 #strangerthings2 #netflix #whoa" /></a>
<a href="https://www.instagram.com/p/Ba51GaOHy2n/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/23099245_1612134468844776_1326215978937221120_n.jpg" width="640" height="640" alt="On the way home from the awesome @astrosocietypac awards gala in #sanfrancisco, @debraremax and I dropped by one of my favorite SF bars in #Dogpatch, #MagnoliaBrewing&#039;s @sfsmokestack. Fond memories of working at #DNews. Next time I hope to be there for a bit longer than I was able to today... #bar #pub #tequila #beer #reallygoodbeer #reallygoodbar #brewery" title="On the way home from the awesome @astrosocietypac awards gala in #sanfrancisco, @debraremax and I dropped by one of my favorite SF bars in #Dogpatch, #MagnoliaBrewing&#039;s @sfsmokestack. Fond memories of working at #DNews. Next time I hope to be there for a bit longer than I was able to today... #bar #pub #tequila #beer #reallygoodbeer #reallygoodbar #brewery" /></a>
<a href="https://www.instagram.com/p/Ba0wmT3HEdT/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22801889_138738383443458_5397608232652898304_n.jpg" width="640" height="640" alt="So I guess this makes it official... I&#039;m the new editor of @astrosocietypac&#039;s Mercury Magazine! Super excited aboit this new adventure. Thank you ASP!! #astronomy #asp #astronomicalsocietyofthepacific #editor #awards #aspawardsgala #gala" title="So I guess this makes it official... I&#039;m the new editor of @astrosocietypac&#039;s Mercury Magazine! Super excited aboit this new adventure. Thank you ASP!! #astronomy #asp #astronomicalsocietyofthepacific #editor #awards #aspawardsgala #gala" /></a>
<a href="https://www.instagram.com/p/BacFmiTnMYl/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22580958_250802702110153_1452381261732511744_n.jpg" width="640" height="640" alt="Good morning, world. Another day, another coffee, pondering the day. And wow, this table is covered in wildfire ash.... #lifeincalifornia #goodmorning #backyard #fallincalifornia #mug #coffeecup #contemplation #morningthoughts" title="Good morning, world. Another day, another coffee, pondering the day. And wow, this table is covered in wildfire ash.... #lifeincalifornia #goodmorning #backyard #fallincalifornia #mug #coffeecup #contemplation #morningthoughts" /></a>
</div>
</section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Recent Posts</h2>		<ul>
											<li>
					<a href="https://astroengine.com/2017/11/30/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang/">Gravitational Waves Might Reveal Primordial Black Hole Mergers Just After the Big&nbsp;Bang</a>
									</li>
											<li>
					<a href="https://astroengine.com/2017/11/29/its-a-trap-extraterrestrial-ozone-may-be-hidden-at-exoplanets-equators/">It&#8217;s a Trap: Extraterrestrial Ozone May be Hidden at Exoplanets&#8217; Equators</a>
									</li>
											<li>
					<a href="https://astroengine.com/2017/11/03/crasher-asteroids-photobomb-hubbles-deep-gaze-into-the-universe/">&#8216;Crasher Asteroids&#8217; Photobomb Hubble&#8217;s Deep Gaze Into the&nbsp;Universe</a>
									</li>
											<li>
					<a href="https://astroengine.com/2017/10/25/is-comet-panstarrs-c2017-u1-an-interstellar-visitor/">The Solar System Just Had an Interstellar Visitor. Now It&#8217;s&nbsp;Gone</a>
									</li>
											<li>
					<a href="https://astroengine.com/2017/10/24/antimatter-angst-the-universe-shouldnt-exist/">Antimatter Angst: The Universe Shouldn&#8217;t&nbsp;Exist</a>
									</li>
					</ul>
		</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://astroengine.com/2017/11/'> November 2017 &nbsp;(3)</option>
	<option value='https://astroengine.com/2017/10/'> October 2017 &nbsp;(5)</option>
	<option value='https://astroengine.com/2017/09/'> September 2017 &nbsp;(3)</option>
	<option value='https://astroengine.com/2017/08/'> August 2017 &nbsp;(3)</option>
	<option value='https://astroengine.com/2017/07/'> July 2017 &nbsp;(8)</option>
	<option value='https://astroengine.com/2017/06/'> June 2017 &nbsp;(5)</option>
	<option value='https://astroengine.com/2017/05/'> May 2017 &nbsp;(9)</option>
	<option value='https://astroengine.com/2017/04/'> April 2017 &nbsp;(6)</option>
	<option value='https://astroengine.com/2017/03/'> March 2017 &nbsp;(16)</option>
	<option value='https://astroengine.com/2015/04/'> April 2015 &nbsp;(3)</option>
	<option value='https://astroengine.com/2015/02/'> February 2015 &nbsp;(2)</option>
	<option value='https://astroengine.com/2013/12/'> December 2013 &nbsp;(1)</option>
	<option value='https://astroengine.com/2013/10/'> October 2013 &nbsp;(2)</option>
	<option value='https://astroengine.com/2013/09/'> September 2013 &nbsp;(1)</option>
	<option value='https://astroengine.com/2013/07/'> July 2013 &nbsp;(1)</option>
	<option value='https://astroengine.com/2013/06/'> June 2013 &nbsp;(1)</option>
	<option value='https://astroengine.com/2013/05/'> May 2013 &nbsp;(2)</option>
	<option value='https://astroengine.com/2013/04/'> April 2013 &nbsp;(3)</option>
	<option value='https://astroengine.com/2012/12/'> December 2012 &nbsp;(3)</option>
	<option value='https://astroengine.com/2012/11/'> November 2012 &nbsp;(1)</option>
	<option value='https://astroengine.com/2012/09/'> September 2012 &nbsp;(4)</option>
	<option value='https://astroengine.com/2012/08/'> August 2012 &nbsp;(10)</option>
	<option value='https://astroengine.com/2012/07/'> July 2012 &nbsp;(5)</option>
	<option value='https://astroengine.com/2012/06/'> June 2012 &nbsp;(4)</option>
	<option value='https://astroengine.com/2012/05/'> May 2012 &nbsp;(1)</option>
	<option value='https://astroengine.com/2012/04/'> April 2012 &nbsp;(1)</option>
	<option value='https://astroengine.com/2012/03/'> March 2012 &nbsp;(1)</option>
	<option value='https://astroengine.com/2012/01/'> January 2012 &nbsp;(2)</option>
	<option value='https://astroengine.com/2011/12/'> December 2011 &nbsp;(1)</option>
	<option value='https://astroengine.com/2011/11/'> November 2011 &nbsp;(3)</option>
	<option value='https://astroengine.com/2011/05/'> May 2011 &nbsp;(2)</option>
	<option value='https://astroengine.com/2011/04/'> April 2011 &nbsp;(4)</option>
	<option value='https://astroengine.com/2011/03/'> March 2011 &nbsp;(2)</option>
	<option value='https://astroengine.com/2011/02/'> February 2011 &nbsp;(1)</option>
	<option value='https://astroengine.com/2011/01/'> January 2011 &nbsp;(5)</option>
	<option value='https://astroengine.com/2010/11/'> November 2010 &nbsp;(3)</option>
	<option value='https://astroengine.com/2010/10/'> October 2010 &nbsp;(1)</option>
	<option value='https://astroengine.com/2010/09/'> September 2010 &nbsp;(1)</option>
	<option value='https://astroengine.com/2010/08/'> August 2010 &nbsp;(3)</option>
	<option value='https://astroengine.com/2010/07/'> July 2010 &nbsp;(3)</option>
	<option value='https://astroengine.com/2010/06/'> June 2010 &nbsp;(3)</option>
	<option value='https://astroengine.com/2010/05/'> May 2010 &nbsp;(7)</option>
	<option value='https://astroengine.com/2010/04/'> April 2010 &nbsp;(8)</option>
	<option value='https://astroengine.com/2010/02/'> February 2010 &nbsp;(3)</option>
	<option value='https://astroengine.com/2010/01/'> January 2010 &nbsp;(12)</option>
	<option value='https://astroengine.com/2009/12/'> December 2009 &nbsp;(5)</option>
	<option value='https://astroengine.com/2009/11/'> November 2009 &nbsp;(7)</option>
	<option value='https://astroengine.com/2009/10/'> October 2009 &nbsp;(25)</option>
	<option value='https://astroengine.com/2009/09/'> September 2009 &nbsp;(23)</option>
	<option value='https://astroengine.com/2009/08/'> August 2009 &nbsp;(23)</option>
	<option value='https://astroengine.com/2009/07/'> July 2009 &nbsp;(25)</option>
	<option value='https://astroengine.com/2009/06/'> June 2009 &nbsp;(18)</option>
	<option value='https://astroengine.com/2009/05/'> May 2009 &nbsp;(33)</option>
	<option value='https://astroengine.com/2009/04/'> April 2009 &nbsp;(45)</option>
	<option value='https://astroengine.com/2009/03/'> March 2009 &nbsp;(42)</option>
	<option value='https://astroengine.com/2009/02/'> February 2009 &nbsp;(38)</option>
	<option value='https://astroengine.com/2009/01/'> January 2009 &nbsp;(43)</option>
	<option value='https://astroengine.com/2008/12/'> December 2008 &nbsp;(41)</option>
	<option value='https://astroengine.com/2008/11/'> November 2008 &nbsp;(36)</option>
	<option value='https://astroengine.com/2008/10/'> October 2008 &nbsp;(42)</option>
	<option value='https://astroengine.com/2008/09/'> September 2008 &nbsp;(28)</option>
	<option value='https://astroengine.com/2008/08/'> August 2008 &nbsp;(38)</option>
	<option value='https://astroengine.com/2008/07/'> July 2008 &nbsp;(38)</option>
	<option value='https://astroengine.com/2008/06/'> June 2008 &nbsp;(22)</option>
	<option value='https://astroengine.com/2008/05/'> May 2008 &nbsp;(17)</option>
	<option value='https://astroengine.com/2008/04/'> April 2008 &nbsp;(21)</option>
	<option value='https://astroengine.com/2008/03/'> March 2008 &nbsp;(19)</option>
	<option value='https://astroengine.com/2008/02/'> February 2008 &nbsp;(18)</option>
	<option value='https://astroengine.com/2008/01/'> January 2008 &nbsp;(5)</option>
	<option value='https://astroengine.com/2007/12/'> December 2007 &nbsp;(1)</option>

		</select>
		</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categories</h2><form action="https://astroengine.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="4003">Astronomy&nbsp;&nbsp;(102)</option>
	<option class="level-1" value="6664674">&nbsp;&nbsp;&nbsp;IYA2009&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="11996">Conspiracies&nbsp;&nbsp;(68)</option>
	<option class="level-1" value="38494">&nbsp;&nbsp;&nbsp;2012&nbsp;&nbsp;(42)</option>
	<option class="level-1" value="97973527">&nbsp;&nbsp;&nbsp;Pseudo-science&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="434">Earth&nbsp;&nbsp;(73)</option>
	<option class="level-1" value="97973525">&nbsp;&nbsp;&nbsp;Meteors/Meteorites&nbsp;&nbsp;(14)</option>
	<option class="level-1" value="18355364">&nbsp;&nbsp;&nbsp;Moon&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="11733">Featured Articles&nbsp;&nbsp;(337)</option>
	<option class="level-1" value="4553">&nbsp;&nbsp;&nbsp;Breaking news&nbsp;&nbsp;(45)</option>
	<option class="level-1" value="197078">&nbsp;&nbsp;&nbsp;Guest articles&nbsp;&nbsp;(6)</option>
	<option class="level-2" value="16723913">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Research Focus&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="352">&nbsp;&nbsp;&nbsp;Opinion&nbsp;&nbsp;(150)</option>
	<option class="level-0" value="277">Misc.&nbsp;&nbsp;(364)</option>
	<option class="level-1" value="97973534">&nbsp;&nbsp;&nbsp;Astroengine news&nbsp;&nbsp;(62)</option>
	<option class="level-2" value="3845">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Site development&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="97973535">&nbsp;&nbsp;&nbsp;Brian Bat Foundation&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="2837070">&nbsp;&nbsp;&nbsp;Carnival of Space!&nbsp;&nbsp;(48)</option>
	<option class="level-1" value="9204">&nbsp;&nbsp;&nbsp;Conferences&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="78572">&nbsp;&nbsp;&nbsp;Coolness&nbsp;&nbsp;(91)</option>
	<option class="level-1" value="97973537">&nbsp;&nbsp;&nbsp;Discovery News&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="97973538">&nbsp;&nbsp;&nbsp;Discovery Space&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Humour&nbsp;&nbsp;(70)</option>
	<option class="level-1" value="831">&nbsp;&nbsp;&nbsp;Interviews&nbsp;&nbsp;(34)</option>
	<option class="level-1" value="190">&nbsp;&nbsp;&nbsp;Movies&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="18064">&nbsp;&nbsp;&nbsp;Off the Record&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="13925">&nbsp;&nbsp;&nbsp;Outreach&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="121421">&nbsp;&nbsp;&nbsp;Radio Shows&nbsp;&nbsp;(50)</option>
	<option class="level-2" value="97973533">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Astroengine Live!&nbsp;&nbsp;(35)</option>
	<option class="level-1" value="97973528">&nbsp;&nbsp;&nbsp;Sci-Fi/Sci-Fact&nbsp;&nbsp;(24)</option>
	<option class="level-1" value="49818">&nbsp;&nbsp;&nbsp;Social media&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="97973529">&nbsp;&nbsp;&nbsp;Space Lifestyle Magazine&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1211">Physics&nbsp;&nbsp;(168)</option>
	<option class="level-1" value="175813">&nbsp;&nbsp;&nbsp;Black Holes&nbsp;&nbsp;(33)</option>
	<option class="level-1" value="181122">&nbsp;&nbsp;&nbsp;Chaos Theory&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="316096">&nbsp;&nbsp;&nbsp;LHC&nbsp;&nbsp;(30)</option>
	<option class="level-1" value="97973541">&nbsp;&nbsp;&nbsp;Neutron stars &amp; Magnetars&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="11979">&nbsp;&nbsp;&nbsp;Quantum Mechanics&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="31449">&nbsp;&nbsp;&nbsp;Relativity&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="7093716">&nbsp;&nbsp;&nbsp;Solar Physics&nbsp;&nbsp;(38)</option>
	<option class="level-1" value="1419537">&nbsp;&nbsp;&nbsp;Stellar Physics&nbsp;&nbsp;(36)</option>
	<option class="level-2" value="725846">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Supernovae&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="26444">&nbsp;&nbsp;&nbsp;String Theory&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="18949">&nbsp;&nbsp;&nbsp;Virtual Reality&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="2659916">&nbsp;&nbsp;&nbsp;Warp Drive&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="1260500">&nbsp;&nbsp;&nbsp;Wormholes&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="39264">Planets&nbsp;&nbsp;(136)</option>
	<option class="level-1" value="830472">&nbsp;&nbsp;&nbsp;Exoplanets&nbsp;&nbsp;(23)</option>
	<option class="level-1" value="31074786">&nbsp;&nbsp;&nbsp;Jupiter&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="223">&nbsp;&nbsp;&nbsp;Mars&nbsp;&nbsp;(87)</option>
	<option class="level-1" value="31074770">&nbsp;&nbsp;&nbsp;Saturn&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="80045">Solar System&nbsp;&nbsp;(81)</option>
	<option class="level-1" value="97973532">&nbsp;&nbsp;&nbsp;Asteroids&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="1029">&nbsp;&nbsp;&nbsp;Comets&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="521279">&nbsp;&nbsp;&nbsp;Space Settlement&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="1199193">&nbsp;&nbsp;&nbsp;Space Weather&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="416670">Space Flight&nbsp;&nbsp;(179)</option>
	<option class="level-1" value="28582">&nbsp;&nbsp;&nbsp;ESA&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="97973540">&nbsp;&nbsp;&nbsp;JAXA&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="24193">&nbsp;&nbsp;&nbsp;Missions&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="1836">&nbsp;&nbsp;&nbsp;NASA&nbsp;&nbsp;(92)</option>
	<option class="level-1" value="4782635">&nbsp;&nbsp;&nbsp;NewSpace&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="12976239">&nbsp;&nbsp;&nbsp;UKSA&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="8145">Universe&nbsp;&nbsp;(51)</option>
	<option class="level-1" value="45726">&nbsp;&nbsp;&nbsp;Cosmology&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="308856">&nbsp;&nbsp;&nbsp;Dark Energy&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="51517">&nbsp;&nbsp;&nbsp;Dark Matter&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="51516">&nbsp;&nbsp;&nbsp;Galaxies&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="133890">&nbsp;&nbsp;&nbsp;Gravitational Waves&nbsp;&nbsp;(18)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</section><section id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 37,627 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="37453869"/>
						<input type="hidden" name="source" value="https://astroengine.com/2017/11/30/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="886587f81b" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</section><section id="meta-2" class="widget widget_meta"><h2 class="widget-title">Meta</h2>			<ul>
			<li><a href="https://wordpress.com/start?ref=wplogin">Register</a></li>			<li><a href="https://astroengine.wordpress.com/wp-login.php">Log in</a></li>
			<li><a href="https://astroengine.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://astroengine.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer Primary Menu">
					<div class="menu-home-container"><ul id="menu-home-1" class="primary-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59365"><a href="http://astroengine.com">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59366"><a href="https://astroengine.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59367"><a href="https://astroengine.com/about-2/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59409"><a href="https://astroengine.com/in-the-media/">In the Media</a></li>
</ul></div>				</nav><!-- .main-navigation -->
			
			
			<div class="site-info">
								<span class="site-title"><a href="https://astroengine.com/" rel="home">astroengine.com</a></span>
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201749y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4e0a07ee03ca9b62566a6408d7c8af6b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/astroengine.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/astroengine.wordpress.com\/wp-login.php?action=logout&_wpnonce=babde635f3","homeURL":"https:\/\/astroengine.com\/","postID":"64587","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="37453869" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://astroengine.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="astroengine.com" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ed3d41eb95" /><input type="hidden" name="_wp_http_referer" value="/2017/11/30/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/astroengine.com\/2017\/11\/30\/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang\/":64587};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"37453869","siteName":"astroengine.com","siteURL":"https:\/\/astroengine.com","icon":"<img alt='' src='https:\/\/astroengine.files.wordpress.com\/2017\/05\/ae-logo-orbit-inv.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentysixteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/astroengine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fastroengine.com%2F2017%2F11%2F30%2Fgravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentysixteen\/","xhrURL":"https:\/\/astroengine.com\/wp-admin\/admin-ajax.php","nonce":"80854dc317","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"886587f81b\" \/>","referer":"https:\/\/astroengine.com\/2017\/11\/30\/gravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang\/","canFollow":"1","feedID":"2757939","statusMessage":"","customizeLink":"https:\/\/astroengine.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fastroengine.wordpress.com%2F2017%2F11%2F30%2Fgravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang%2F","postID":"64587","shortlink":"https:\/\/wp.me\/p2x9sF-gNJ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/astroengine.com\/64587","statsLink":"https:\/\/wordpress.com\/stats\/post\/64587\/astroengine.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Sixteen","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 37,627 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/astroengine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fastroengine.com%2F2017%2F11%2F30%2Fgravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/astroengine.com\/wp-admin\/admin-ajax.php","nonce":"c9a0598764","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/astroengine.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fastroengine.com%2F2017%2F11%2F30%2Fgravitational-waves-might-reveal-primordial-black-hole-mergers-just-after-the-big-bang%2F","blog_id":"37453869","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=37453869&v=wpcom&tz=-8&user_id=0&subd=astroengine","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUO1OwzAMfCFSD42C+IF4FJSlzuo2X7OTbX17UsRKhaZK+2Xrcue7C1ySMjFkDBkGgQ7PZDBdm0GeYPXki0quHCkIOBpR4FSwYK9D55D/k3OPvlJSOUC+VGASumbEMBvISEk5CqOy0RRRlhYvCsaVrgorzUTvq1IxJjc1nsIjHrYEkykG2Wihu3pUHTSD15KR66biGZlpTrBgD17IrM24afsTbBYt2736kv4ar/GhfjtPv6NZs+54Gc2xCDoYMKeaS92ArXwjices9s0Ovqoz2Mh+g5+iZGWdJgbpNVM43mYVffqP53b3vn97aV/b4RtTtOfE'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'37453869','blog_tz':'-8','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'37453869','v':'wpcom','tz':'-8','user_id':'0','post':'64587','subd':'astroengine'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhifnNIQTM0N3NpUj1jenJXRno/Z0gyM1pbRCVtWG8vc3lab24wN0F+dGliaEJ6aStOYyZDT1pBb2ZteUMyVVp5OD9GWW1IeUpZc3g2aXNNP0c/Y3Nob18rZTY/XXpSRkIsa2F1MWVod0hbcEZPcERwV2ZBN0JFUlo0cVZsWXk1JWFxbFQ9MzQlL0FUY185amd3W0lQQkF3eDVVZXNGODl6NF1EQllMSVQ5NDBkP2lYemx8TWJsTnErS1BjNWxLamwwT1lNQTg0ejZCeGtZLTV6Mi9aQmxRUz1rXzl4OEZFLW92cklsb1BLSlBPSXVHeStTd3ZfXVNmazM4Mj9wUlVDdmgmTUpZPVJ3cklCcWNtVDlr'}]);
_stq.push([ 'clickTrackerInit', '37453869', '64587' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
